<!doctype html><!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=6a441.css" media="all" />
<meta charset="UTF-8" /><title>Lavoro corsi gratuiti retribuiti per giovani disoccupati - Verona Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Lavoro corsi gratuiti retribuiti per giovani disoccupati. Confartigianato Verona e UPA Servizi Srl organizzano corsi di formazione con tirocini retribuiti."/><link rel="canonical" href="http://veronasettegiorni.it/attualita/lavoro-corsi-gratuiti-retribuiti-per-giovani-disoccupati/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Lavoro corsi gratuiti retribuiti per giovani disoccupati - Verona Settegiorni" /><meta property="og:description" content="Lavoro corsi gratuiti retribuiti per giovani disoccupati. Confartigianato Verona e UPA Servizi Srl organizzano corsi di formazione con tirocini retribuiti." /><meta property="og:url" content="http://veronasettegiorni.it/attualita/lavoro-corsi-gratuiti-retribuiti-per-giovani-disoccupati/" /><meta property="og:site_name" content="Verona Settegiorni" /><meta property="article:tag" content="formazione e lavoro" /><meta property="article:tag" content="lavoro" /><meta property="article:tag" content="tirocinio" /><meta property="article:section" content="Attualità" /><meta property="article:published_time" content="2018-04-22T10:30:47+02:00" /><meta property="og:image" content="http://veronasettegiorni.it/media/2018/04/people-2557396_1920.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Lavoro corsi gratuiti retribuiti per giovani disoccupati. Confartigianato Verona e UPA Servizi Srl organizzano corsi di formazione con tirocini retribuiti." /><meta name="twitter:title" content="Lavoro corsi gratuiti retribuiti per giovani disoccupati - Verona Settegiorni" /><meta name="twitter:image" content="http://veronasettegiorni.it/media/2018/04/people-2557396_1920.jpg" /><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel="alternate" type="application/rss+xml" title="Verona Settegiorni &raquo; Lavoro corsi gratuiti retribuiti per giovani disoccupati Feed dei commenti" href="http://veronasettegiorni.it/attualita/lavoro-corsi-gratuiti-retribuiti-per-giovani-disoccupati/feed/" /><script type="text/javascript" src="http://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=93ede.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script><script type="text/javascript" src="http://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=7e8ec.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/veronasettegiorni.it\/core\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"20351","token":"b2e8d85c86"};
/* ]]> */
</script><script type="text/javascript" src="http://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=d771c.js"></script>
<link rel='https://api.w.org/' href='http://veronasettegiorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://veronasettegiorni.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://veronasettegiorni.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='http://veronasettegiorni.it/?p=20351' /><link rel="alternate" type="application/json+oembed" href="http://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fveronasettegiorni.it%2Fattualita%2Flavoro-corsi-gratuiti-retribuiti-per-giovani-disoccupati%2F" /><link rel="alternate" type="text/xml+oembed" href="http://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fveronasettegiorni.it%2Fattualita%2Flavoro-corsi-gratuiti-retribuiti-per-giovani-disoccupati%2F&#038;format=xml" /><style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-57', 'auto');
			ga('set', 'anonymizeIP', true);
			ga('send', 'pageview');
		</script></head><body class="post-template-default single single-post postid-20351 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x72594" /></a></div></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="552" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweekspa.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x72594" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="http://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="http://veronasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="http://veronasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="http://veronasettegiorni.it/media/2018/01/verona-settegiorni-logo.png?x72594" class="custom-logo" alt="Verona Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-13"><a href="http://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="http://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="http://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://veronasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="http://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="http://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="http://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="http://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="http://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">Verona TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="http://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="554" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="551" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="http://veronasettegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Lavoro corsi gratuiti retribuiti per giovani disoccupati</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="http://veronasettegiorni.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="http://veronasettegiorni.it/notizie-locali/est-veronese/">Est Veronese</a><a class="localita" href="http://veronasettegiorni.it/notizie-locali/garda/">Garda</a><a class="localita" href="http://veronasettegiorni.it/notizie-locali/legnago-e-bassa/">Legnago e bassa</a><a class="localita" href="http://veronasettegiorni.it/notizie-locali/valpolicella/">Valpolicella</a><a class="localita" href="http://veronasettegiorni.it/notizie-locali/verona-citta/">Verona Città</a><a class="localita" href="http://veronasettegiorni.it/notizie-locali/villafranca/">Villafranca</a><small class="date">22 aprile 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Lavoro corsi gratuiti retribuiti per giovani disoccupati</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Confartigianato Verona e UPA Servizi Srl organizzano corsi di formazione con tirocini retribuiti</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="http://veronasettegiorni.it/media/2018/04/people-2557396_1920-650x433.jpg?x72594" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><p>Lavoro corsi gratuiti retribuiti per giovani disoccupati a Verona. Confartigianato Verona e UPA Servizi Srl promuovono corsi di formazione e tirocinio retribuito per giovani disoccupati Under 35 residenti in Veneto.</p><h2>Corso gratuito per manager di rete per le piccole imprese</h2><p>Con questo percorso Upa Servizi Srl, in collaborazione con la Confartigianato Verona, intende creare la figura del Manager di rete per le piccole imprese, nuovo agente della trasformazione specializzato nella costruzione e gestione delle reti tra le piccole imprese, con abilità innovative nella gestione strategica e operativa di reti, nei processi innovativi di project management, e nella gestione dei processi di commercializzazione e di internazionalizzazione per le piccole imprese.</p><p>Il corso prevede 156 ore con attività di aula, laboratori creativi, visita alla fiera della aggregazioni di imprese alla Cebit di Hannover di 2 giorni (vitto e alloggio spesati). Inoltre è previsto un tirocinio della durata di 640 ore retribuito (3,00 euro per ogni ora di tirocinio).</p><p class="p1">Sede Upa Servizi srl e Confartigianato Verona: via Selenia, 16 – Verona (Quartiere Sacra Famiglia).</p><h4 class="p1">Il termine per la presentazione delle domande di ammissione è fissato al<span class="s1"> <strong>30</strong></span><strong>/04/2018</strong>.</h4><p class="p1">La domanda di ammissione alla selezione, redatta in carta semplice, riportante tutti i dati del richiedente e dell’attività in questione, o tramite la compilazione dell’apposito <a href="https://drive.google.com/file/d/1S6COYBo-lHZJzPTqXzY1mLTqgwS8Ntup/view?usp=sharing"><strong>MODELLO</strong></a> previsto dalla Regione Veneto, accompagnata da curriculum vitae, fototessera, autocertificazione attestante il titolo di studio e lo stato di disoccupazione/inoccupazione, dovrà pervenire, pena l’esclusione, con consegna a mano, o tramite mail al seguente indirizzo: <strong>progettazione@artigianiupa.vr.it.</strong></p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="http://veronasettegiorni.it/attualita/camion-incastrato-in-piazza-villafranchetta/" target="_blank" rel="nofollow" class="u916415d5a75bc267c5b8f1a1adc63601"><!-- INLINE RELATED POSTS 1/1 //--><style> .u916415d5a75bc267c5b8f1a1adc63601 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u916415d5a75bc267c5b8f1a1adc63601:active, .u916415d5a75bc267c5b8f1a1adc63601:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u916415d5a75bc267c5b8f1a1adc63601 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u916415d5a75bc267c5b8f1a1adc63601 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u916415d5a75bc267c5b8f1a1adc63601 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u916415d5a75bc267c5b8f1a1adc63601:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Camion incastrato in piazza Villafranchetta</span></div></a></div><h2>Corso gratuito per operatore e controller per le linee di produzione 4.0</h2><p>Con questo percorso Upa Servizi Srl, in collaborazione con Confartigianato Verona, vule offrire l&#8217;opportunità di avvicinare i giovani alle imprese, favorendo lo sviluppo di una cultura d&#8217;impresa; far nascere nuove idee e lanciare innovativi progetti imprenditoriali.</p><p><span style="display: inline !important; float: none; background-color: transparent; color: #333333; cursor: text; font-family: Georgia,'Times New Roman','Bitstream Charter',Times,serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Il corso prevede 157 ore con attività di aula, laboratori creativi, visita alle aziende leader del settore e visita a Friburgo di 2 giorni (vitto e alloggio spesati). Inoltre è previsto un tirocinio della durata di 640 ore retribuito (3,00 euro per ogni ora di tirocinio). </span></p><p class="p2">Il termine per la presentazione delle domande di ammissione è fissato al<span class="s1"> <strong>30</strong></span><strong>/04/2018</strong>.</p><p class="p1">La domanda di ammissione alla selezione, redatta in carta semplice, riportante tutti i dati del richiedente e dell’attività in questione, o tramite la compilazione dell’apposito <a href="https://drive.google.com/file/d/1S6COYBo-lHZJzPTqXzY1mLTqgwS8Ntup/view?usp=sharing"><strong>MODELLO</strong></a> previsto dalla Regione Veneto, accompagnata da curriculum vitae, fototessera, autocertificazione attestante il titolo di studio e lo stato di disoccupazione/inoccupazione, dovrà pervenire, pena l’esclusione, con consegna a mano, o tramite mail al seguente indirizzo: <strong>progettazione@artigianiupa.vr.it</strong></p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;mobility-day-a-verona-musei-gratuiti-muralonga-e-tanto-sport&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/6980-art_4041_1_bici-citta-300x200.jpg?x72594" /><small class="date">22 aprile 2018</small><div class="title">Mobility day a Verona: musei gratuiti, muralonga e tanto sport</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;le-sfide-del-lavoro-che-cambia-innovare-le-aziende-dallinterno-per-far-crescere-il-territorio-e-la-competitivita&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/03/header-azienda2-300x200.jpg?x72594" /><small class="date">19 aprile 2018</small><div class="title">Le sfide del lavoro che cambia: innovare le aziende dall’interno per far crescere il territorio e la competitività</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;corsi-di-cake-design-grandi-bambini&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/02/27580784_Piping_buttercream_onto_cake-300x200.jpg?x72594" /><small class="date">16 febbraio 2018</small><div class="title">Corsi di cake design per grandi e bambini</div></a></div></div></div></div></div><div class="banner-after-contents"></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="http://veronasettegiorni.it/notizie-taggate/formazione-e-lavoro/">formazione e lavoro</a><span class="sep">,</span><a href="http://veronasettegiorni.it/notizie-taggate/lavoro/">lavoro</a><span class="sep">,</span><a href="http://veronasettegiorni.it/notizie-taggate/tirocinio/">tirocinio</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/lavoro-corsi-gratuiti-retribuiti-per-giovani-disoccupati/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://veronasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1637603987" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /><input type='hidden' name='comment_post_ID' value='20351' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/copertina-100x80.png?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;">Aperta al pubblico la prima casa stampata in 3D</a><small class="date">17 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/03/3dhousing05_web-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;a-milano-nasce-la-prima-casa-in-3d&#x2F;">A Milano nasce la prima casa stampata in 3D &#8211; VIDEO</a><small class="date">24 marzo 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2017/12/Fotolia_112476890_Subscription_XXL-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;cemento-commodity-dagli-impieghi-infiniti&#x2F;">Il cemento, una commodity dagli impieghi infiniti</a><small class="date">22 dicembre 2017</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2017/11/500_smartlimitedsapphirebluemetallic6-1-100x80.png?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;smart-brabus-exclusive&#x2F;">smart Brabus Exclusive LE FOTO</a><small class="date">8 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-mercedes-amg-glc-63-4matic&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2017/11/500_amgglc12-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-mercedes-amg-glc-63-4matic&#x2F;">Nuova Mercedes-AMG GLC 63 4MATIC</a><small class="date">4 dicembre 2017</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;seat-leon-cupra-r-le-foto&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2017/11/media-New-SEAT-Leon-CUPRA-R-006H-1-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;seat-leon-cupra-r-le-foto&#x2F;">SEAT Leon CUPRA R le foto</a><small class="date">24 novembre 2017</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="555" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [weekly] [views] [custom] --><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/attualita/incendio-sev-povegliano-ecco-le-analisi-dellarpav/" title="Incendio Sev Povegliano ecco le analisi dell&#8217;Arpav" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/WhatsApp-Image-2018-04-15-at-09.47.29-100x80.jpeg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incendio Sev Povegliano ecco le analisi dell&#039;Arpav" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/attualita/incendio-sev-povegliano-ecco-le-analisi-dellarpav/" title="Incendio Sev Povegliano ecco le analisi dell&#8217;Arpav" class="wpp-post-title" target="_self">Incendio Sev Povegliano ecco le analisi dell&#8217;Arpav</a><span class="wpp-date">16 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/attualita/autovelox-a-villafranca-le-strade/" title="Autovelox a Villafranca ecco tutte le strade" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/autovelox-100x80.png?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Autovelox a Villafranca ecco tutte le strade" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/attualita/autovelox-a-villafranca-le-strade/" title="Autovelox a Villafranca ecco tutte le strade" class="wpp-post-title" target="_self">Autovelox a Villafranca ecco tutte le strade</a><span class="wpp-date">16 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/cronaca/incendio-sev-povegliano-i-valori-delle-diossine/" title="Incendio Sev Povegliano i valori delle diossine" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/WhatsApp-Image-2018-04-15-at-09.59.30-100x80.jpeg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incendio Sev Povegliano i valori delle diossine" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/cronaca/incendio-sev-povegliano-i-valori-delle-diossine/" title="Incendio Sev Povegliano i valori delle diossine" class="wpp-post-title" target="_self">Incendio Sev Povegliano i valori delle diossine</a><span class="wpp-date">17 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/cronaca/incidente-auto-moto-a-bussolengo/" title="Incidente auto-moto a Bussolengo" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/WhatsApp-Image-2018-04-18-at-18.10.37-100x80.jpeg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/cronaca/incidente-auto-moto-a-bussolengo/" title="Incidente auto-moto a Bussolengo" class="wpp-post-title" target="_self">Incidente auto-moto a Bussolengo</a><span class="wpp-date">18 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/attualita/incendio-sev-povegliano-e-alto-il-valore-del-benzene/" title="Incendio Sev Povegliano è alto il valore del benzene" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/WhatsApp-Image-2018-04-15-at-09.59.31-2-100x80.jpeg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incendio sev" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/attualita/incendio-sev-povegliano-e-alto-il-valore-del-benzene/" title="Incendio Sev Povegliano è alto il valore del benzene" class="wpp-post-title" target="_self">Incendio Sev Povegliano è alto il valore del benzene</a><span class="wpp-date">16 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="556" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><!-- WordPress Popular Posts Plugin [W] [all] [comments] [custom] --><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/cronaca/incendio-sev-parlano-i-primi-cittadini-della-provincia/" title="Incendio Sev &#8211; parlano i primi cittadini della provincia e ARPAV" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/WhatsApp-Image-2018-04-15-at-09.59.29-100x80.jpeg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/cronaca/incendio-sev-parlano-i-primi-cittadini-della-provincia/" title="Incendio Sev &#8211; parlano i primi cittadini della provincia e ARPAV" class="wpp-post-title" target="_self">Incendio Sev &#8211; parlano i primi cittadini della provincia e ARPAV</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">15 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/attualita/arcole-doc-a-vinitaly/" title="Arcole doc a Vinitaly" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/DSC_0135-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Arcole doc a Vinitaly" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/attualita/arcole-doc-a-vinitaly/" title="Arcole doc a Vinitaly" class="wpp-post-title" target="_self">Arcole doc a Vinitaly</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">10 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/politica/ampliamento-discarica-siberie-chiesta-interrogazione-urgente/" title="Ampliamento discarica Siberie chiesta interrogazione urgente" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/Sommacampagna_870x410.1461829951-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ampliamento discarica Siberie chiesta interrogazione urgente al sindaco" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/politica/ampliamento-discarica-siberie-chiesta-interrogazione-urgente/" title="Ampliamento discarica Siberie chiesta interrogazione urgente" class="wpp-post-title" target="_self">Ampliamento discarica Siberie chiesta interrogazione urgente</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">6 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/cronaca/incendio-sev-povegliano-parla-il-sindaco-buzzi/" title="Incendio Sev Povegliano parla il sindaco Buzzi" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/WhatsApp-Image-2018-04-15-at-10.10.33-100x80.jpeg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incendio Sev Povegliano, i dubbi del parlamentare M5S" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/cronaca/incendio-sev-povegliano-parla-il-sindaco-buzzi/" title="Incendio Sev Povegliano parla il sindaco Buzzi" class="wpp-post-title" target="_self">Incendio Sev Povegliano parla il sindaco Buzzi</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">17 aprile 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="http://veronasettegiorni.it/cronaca/incendio-sev-povegliano-i-dubbi-del-parlamentare-m5s/" title="Incendio Sev Povegliano, i dubbi del parlamentare M5S" target="_self"><img width="100" height="80" src="http://veronasettegiorni.it/media/2018/04/WhatsApp-Image-2018-04-15-at-10.10.33-100x80.jpeg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incendio Sev Povegliano, i dubbi del parlamentare M5S" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="http://veronasettegiorni.it/cronaca/incendio-sev-povegliano-i-dubbi-del-parlamentare-m5s/" title="Incendio Sev Povegliano, i dubbi del parlamentare M5S" class="wpp-post-title" target="_self">Incendio Sev Povegliano, i dubbi del parlamentare M5S</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">16 aprile 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="557" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="http://veronasettegiorni.it/notizie-taggate/verona/">verona</a></li><li><a href="http://veronasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="http://veronasettegiorni.it/notizie-taggate/villafranca/">Villafranca</a></li><li><a href="http://veronasettegiorni.it/notizie-taggate/villafranca-di-verona/">villafranca di verona</a></li><li><a href="http://veronasettegiorni.it/notizie-taggate/droga/">droga</a></li><li><a href="http://veronasettegiorni.it/notizie-taggate/lago-di-garda/">lago di Garda</a></li><li><a href="http://veronasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="http://veronasettegiorni.it/notizie-taggate/arresto/">arresto</a></li><li><a href="http://veronasettegiorni.it/notizie-taggate/vino/">Vino</a></li><li><a href="http://veronasettegiorni.it/notizie-taggate/arredo/">arredo</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="558" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/outback-my18-off-road-100x80.jpeg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;subaru-outback-my-2018-ecco-il-restyling&#x2F;">Subaru Outback my 2018, ecco il restyling</a><small class="date">21 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;anteprima-italiana-nuova-touareg-foto&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/media-Nuova-Touareg_DB2018AU00177-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;anteprima-italiana-nuova-touareg-foto&#x2F;">Anteprima italiana nuova Touareg FOTO</a><small class="date">21 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;la-opel-gt-festeggia-cinquantanni&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/Opel-GT-502881-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;la-opel-gt-festeggia-cinquantanni&#x2F;">La Opel GT festeggia cinquant&#8217;anni di vita</a><small class="date">15 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/costine-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;costine-con-patate-ecco-come-cucinarle&#x2F;">Costine con patate, ecco come cucinarle</a><small class="date">20 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;le-salse-per-il-bollito-misto&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/Bollito_misto-01-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;le-salse-per-il-bollito-misto&#x2F;">Le salse per il bollito misto, ecco le migliori</a><small class="date">20 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;ricetta-panissa-specialita-piemontese&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/Panissa-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;ricetta-panissa-specialita-piemontese&#x2F;">Ricetta Panissa, specialità piemontese da gustare</a><small class="date">14 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/parate-verde-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;pareti-e-arredi-tessili-diventano-green&#x2F;">Pareti e arredi tessili diventano green</a><small class="date">20 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;mobili-vecchi-o-di-antiquariato-ecco-come-scegliere&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/8507426_MER-pict_3689134-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;mobili-vecchi-o-di-antiquariato-ecco-come-scegliere&#x2F;">Mobili vecchi o di antiquariato? Ecco come scegliere</a><small class="date">20 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/copertina-100x80.png?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;aperta-al-pubblico-la-prima-casa-stampata-in-3d&#x2F;">Aperta al pubblico la prima casa stampata in 3D</a><small class="date">17 aprile 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;plantari-e-sport-sette-vantaggi-benessere&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/238684_BER-pict_2042335-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;plantari-e-sport-sette-vantaggi-benessere&#x2F;">Plantari e sport, sette vantaggi per il benessere</a><small class="date">20 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;dimagrire-in-vista-della-prova-costume&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/14200238_Dieta_Dieta-3-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;dimagrire-in-vista-della-prova-costume&#x2F;">Dimagrire in vista della prova costume</a><small class="date">20 aprile 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;disturbi-della-deambulazione-degli-anziani-ecco-cosa-fare&#x2F;"><img class="img-responsive" src="http://veronasettegiorni.it/media/2018/04/people-2991882_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="http&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;disturbi-della-deambulazione-degli-anziani-ecco-cosa-fare&#x2F;">Disturbi della deambulazione degli anziani, ecco cosa fare</a><small class="date">15 aprile 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="559" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Verona Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Francesco Amodei</li><li><strong>Editore</strong> Media iN srl ROC:15381</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="http://veronasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Garda Week</strong> redazione@gardaweek.it Tel 030.991.1530</li><li><strong>Legnago Week</strong> redazione@legnagoweek.it Tel 0442.607609</li><li><strong>Villafranca Week</strong> redazione@villafrancaweek.it tel 045.6302280</li><li><strong>San Bonifacio Week</strong> redazione@sanbonifacioweek.it tel 045.6302280</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="banner-infooter"></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="http://veronasettegiorni.it/attualita/mobility-day-a-verona-musei-gratuiti-muralonga-e-tanto-sport/" rel="prev"><img src="http://veronasettegiorni.it/media/2018/04/6980-art_4041_1_bici-citta-650x423.jpg?x72594" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="http://veronasettegiorni.it/attualita/mobility-day-a-verona-musei-gratuiti-muralonga-e-tanto-sport/" rel="prev">Mobility day a Verona: musei gratuiti, muralonga e tanto sport</a></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/veronasettegiorni.it\/core\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"25","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script><script type="text/javascript" src="http://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=e0fd4.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=4.9.5#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="http://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="http://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=2d851.js"></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #f9f9f9; background-color: #161616;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza cookie per funzionare e rendere la tua esperienza di navigazione migliore. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://veronasettegiorni.it/informativa-utilizzo-cookie/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a></div></div><script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="e_VAxZ" value="ZLKFsk" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="EYyrXvcHmIuRkJ" value="7]h.bY6s0CRSId" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="e_VAxZ" value="ZLKFsk" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="EYyrXvcHmIuRkJ" value="7]h.bY6s0CRSId" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("e_VAxZ", "ZLKFsk");
data.data.append("EYyrXvcHmIuRkJ", "7]h.bY6s0CRSId");
                    }
                    else {
                        data.data =  data.data + '&e_VAxZ=ZLKFsk&EYyrXvcHmIuRkJ=7]h.bY6s0CRSId';
                    }
                }
            });

        });
    </script><div class="advskin" ><ins class="no-xs" data-revive-zoneid="560" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5306/467 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 3/70 queries in 0.134 seconds using disk

Served from: veronasettegiorni.it @ 2018-04-22 11:37:04 by W3 Total Cache
-->