<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Aviaria: comuni a sud dell’A4 ad alto rischio - Verona Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Aviaria: comuni a sud dell’A4 ad alto rischio. Qui ci sono le aree con più allevamenti di tacchini, specie per cui si teme la diffusione della malattia."/>
<link rel="canonical" href="https://veronasettegiorni.it/attualita/aviaria-comuni-a-sud-a4-alto-rischio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aviaria: comuni a sud dell’A4 ad alto rischio - Verona Settegiorni" />
<meta property="og:description" content="Aviaria: comuni a sud dell’A4 ad alto rischio. Qui ci sono le aree con più allevamenti di tacchini, specie per cui si teme la diffusione della malattia." />
<meta property="og:url" content="https://veronasettegiorni.it/attualita/aviaria-comuni-a-sud-a4-alto-rischio/" />
<meta property="og:site_name" content="Verona Settegiorni" />
<meta property="article:tag" content="alto rischio" />
<meta property="article:tag" content="aviaria" />
<meta property="article:tag" content="verona" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-11-27T14:17:52+00:00" />
<meta property="og:image" content="https://veronasettegiorni.it/media/2017/10/Nuovo-focolaio-di-aviaria-divieto-movimentazione-allevamenti-di-Valeggio-59ea0dfd1ab201.jpg" />
<meta property="og:image:secure_url" content="https://veronasettegiorni.it/media/2017/10/Nuovo-focolaio-di-aviaria-divieto-movimentazione-allevamenti-di-Valeggio-59ea0dfd1ab201.jpg" />
<meta property="og:image:width" content="639" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Aviaria: comuni a sud dell’A4 ad alto rischio. Qui ci sono le aree con più allevamenti di tacchini, specie per cui si teme la diffusione della malattia." />
<meta name="twitter:title" content="Aviaria: comuni a sud dell’A4 ad alto rischio - Verona Settegiorni" />
<meta name="twitter:image" content="https://veronasettegiorni.it/media/2017/10/Nuovo-focolaio-di-aviaria-divieto-movimentazione-allevamenti-di-Valeggio-59ea0dfd1ab201.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Verona Settegiorni &raquo; Aviaria: comuni a sud dell’A4 ad alto rischio Feed dei commenti" href="https://veronasettegiorni.it/attualita/aviaria-comuni-a-sud-a4-alto-rischio/feed/" />











<script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Verona Settegiorni","site_home_url":"https:\/\/veronasettegiorni.it\/","site_privacy_url":"https:\/\/veronasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/veronasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/veronasettegiorni.it\/core\/..\/media\/2018\/01\/verona-settegiorni-logo.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/veronasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"35351","token":"a0aa34482c","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://veronasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fveronasettegiorni.it%2Fattualita%2Faviaria-comuni-a-sud-a4-alto-rischio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fveronasettegiorni.it%2Fattualita%2Faviaria-comuni-a-sud-a4-alto-rischio%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-57', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP6a15b3b5-9049-4179-a357-a90400ff6af5' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=6a15b3b5-9049-4179-a357-a90400ff6af5' async></script><script id='SPe826c8fb-de2e-417e-bf96-a90400ff737b' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=e826c8fb-de2e-417e-bf96-a90400ff737b' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://veronasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9dff5498-f9cb-4ae5-b92a-c4bed904eb71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Verona Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://veronasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-35351 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x72594" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x72594" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://veronasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://veronasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://veronasettegiorni.it/media/2018/01/verona-settegiorni-logo.png?x72594" class="custom-logo" alt="Verona Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26836"><a href="https://veronasettegiorni.it/notizie-locali/lessinia/" target="" title="">Lessinia</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="552" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://veronasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26837"><a href="https://veronasettegiorni.it/notizie-locali/lessinia/" target="" title="">Lessinia</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">Verona TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="554" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="551" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://veronasettegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Aviaria: comuni a sud dell’A4 ad alto rischio</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://veronasettegiorni.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://veronasettegiorni.it/notizie-locali/est-veronese/">Est Veronese</a><a class="localita" href="https://veronasettegiorni.it/notizie-locali/legnago-e-bassa/">Legnago e bassa</a><a class="localita" href="https://veronasettegiorni.it/notizie-locali/villafranca/">Villafranca</a><small class="date">27 novembre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Aviaria: comuni a sud dell’A4 ad alto rischio</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Qui ci sono le aree con più allevamenti di tacchini, specie per cui si teme la diffusione della malattia.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://veronasettegiorni.it/media/2017/10/Nuovo-focolaio-di-aviaria-divieto-movimentazione-allevamenti-di-Valeggio-59ea0dfd1ab201.jpg?x72594" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="685" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Con una delibera presentata dall’Assessore alla Sanità Luca Coletto, di concerto con il collega all’Agricoltura Giuseppe Pan, la Giunta regionale del Veneto ha deciso di inserire il territorio della provincia di Verona situato a sud dell’autostrada A4 tra le zone “ad alto rischio di introduzione e diffusione del virus dell’influenza aviaria”.</p><h2>Aviaria: comuni a sud dell’A4 ad alto rischio</h2><p>“La decisione – precisa Coletto – è stata presa alla luce di uno studio commissionato dalla nostra Direzione Prevenzione all’Istituto Zooprofilattico delle Venezie sull’applicazione delle misure di riduzione del rischio e biosicurezza negli allevamenti avicoli del Veneto, che ha indicato, tra l’altro, la situazione di rischio presente in quest’area”.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=cc8fb2312b111f784dd4dcb945d9bd08"></script></div><p>“Il Veneto – ricorda Pan – è il primo produttore nazionale di pollame, e in particolare del tacchino da carne, che è la specie a maggior rischio di diffusione della malattia. Inoltre le aree a più alta concentrazione di allevamenti di tacchini sono proprio quelle costituite dalle province di Vicenza e Verona a sud dell’A4 e dalla parte sud della provincia di Padova”.</p><h2>L&#8217;obiettivo è rafforzare il sistema di difesa regionale</h2><p>“Con questa delibera – fanno notare Coletto e Pan – si rafforza il sistema regionale di difesa contro la diffusione di un virus che causa molte preoccupazioni e gravi danni economici. Basti pensare che l’emergenza epidemica del 2017 ha costretto ad abbattere milioni di capi e procurato un costo per la sola pubblica amministrazione di 40 milioni di euro su scala nazionale, 11 dei quali in Veneto”.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://veronasettegiorni.it/cultura-e-turismo/riccardo-perso-e-se-il-re-avesse-lalzheimer/" target="_self" class="ub10f582eed139e90b4546dfbb6011adc"><!-- INLINE RELATED POSTS 1/1 //--><style> .ub10f582eed139e90b4546dfbb6011adc { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .ub10f582eed139e90b4546dfbb6011adc:active, .ub10f582eed139e90b4546dfbb6011adc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub10f582eed139e90b4546dfbb6011adc { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub10f582eed139e90b4546dfbb6011adc .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .ub10f582eed139e90b4546dfbb6011adc .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .ub10f582eed139e90b4546dfbb6011adc:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">"Riccardo perso": e se il re avesse l'Alzheimer?</span></div></a></div><h2>Quali misure saranno applicate</h2><p>Nell’area del veronese inserita oggi in quelle a più alto rischio andranno applicate le misure già introdotte altrove dall’11 maggio 2016. Tra queste, in particolare, il divieto di costruzione di nuovi allevamenti di pollame all’aperto (compresa la riconversione di strutture preesistenti ad allevamenti all’aperto); la garanzia da parte degli allevamenti preesistenti che detengono pollame all’aperto (compresi quelli biologici) della possibilità di poter tenere al chiuso i propri animali in caso di necessità legata alla situazione epidemiologica e nei periodi a rischio; il divieto di allevamento promiscuo (nella stessa struttura) di anatidi e di altre specie di pollame.</p><p>L’individuazione di questa zona a rischio sarà sottoposta alle rivalutazioni e revisioni adottate a seguito dell’evoluzione epidemiologica della situazione nazionale e internazionale della malattia, e comunque dopo due anni dall’approvazione del provvedimento di oggi.</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;trentanove-comuni-uniti-contro-la-violenza-sulle-donne&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/presentazione-eventi-novembre-300x200.jpg?x72594" /><small class="date">15 novembre 2018</small><div class="title">Trentanove Comuni uniti contro la violenza sulle donne</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;rischio-microbiologico-ministero-salute-richiama-cous-cous-venduto-da-auchan-e-simply&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/09/cous-cous-300x200.jpg?x72594" /><small class="date">30 settembre 2018</small><div class="title">Rischio microbiologico, Ministero salute richiama cous cous venduto da Auchan e Simply</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;pastrengo-in-arancione-e-iniziata-la-manifestazione-dellanno&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/08/pastrengo-300x200.jpg?x72594" /><small class="date">31 agosto 2018</small><div class="title">Pastrengo in arancione, è iniziata la manifestazione dell&#8217;anno</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://veronasettegiorni.it/notizie-taggate/alto-rischio/">alto rischio</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/aviaria/">aviaria</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/verona/">verona</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/aviaria-comuni-a-sud-a4-alto-rischio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://veronasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://veronasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1498352546" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='35351' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;traffico-internazionale-di-droga-120-chili-sequestrati-e-30-arresti&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2017/11/guardia-di-finanza-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;traffico-internazionale-di-droga-120-chili-sequestrati-e-30-arresti&#x2F;">Traffico internazionale di droga, 120 chili sequestrati e 30 arresti</a><small class="date">10 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;incendio-sul-garda-canadair-tremosine&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/08/tr1-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;incendio-sul-garda-canadair-tremosine&#x2F;">Incendio sul Garda, elicotteri e Canadair a Tremosine VIDEOGALLERY</a><small class="date">17 agosto 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;trovato-cadavere-lungo-i-binari&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/07ab56c0-ea66-4f06-beae-e98abccdb6ba-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;trovato-cadavere-lungo-i-binari&#x2F;">Trovato cadavere lungo i binari</a><small class="date">3 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;legionella-dalle-torri-di-raffreddamento-delle-aziende-ecco-come-funzionano&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/09/torri-di-raffreddamento-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;legionella-dalle-torri-di-raffreddamento-delle-aziende-ecco-come-funzionano&#x2F;">Legionella dalle torri di raffreddamento delle aziende: ecco come funzionano</a><small class="date">26 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;manuela-bailo-scomparsa-parla-amante&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/08/Manuela-Bailo-scomparsa-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;manuela-bailo-scomparsa-parla-amante&#x2F;">Manuela Bailo scomparsa, parla l&#8217;amante: &#8220;Tra noi era già finita da un anno&#8221;</a><small class="date">16 agosto 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="555" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/pauroso-schianto-in-transpolesana/" title="Pauroso schianto in Transpolesana" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/11/46819100_10210888768695738_217580749702823936_n-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/pauroso-schianto-in-transpolesana/" title="Pauroso schianto in Transpolesana" class="wpp-post-title" target="_self">Pauroso schianto in Transpolesana</a><span class="wpp-date">26 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/incidente-mortale-a-badia-polesine-in-gravi-condizioni-anche-un-veronese/" title="Incidente mortale a Badia Polesine, un veronese ferito gravemente" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/07/vigili-del-fuoco-e-ambulanza-di-notte-800_03-1-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="incidente mortale" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/incidente-mortale-a-badia-polesine-in-gravi-condizioni-anche-un-veronese/" title="Incidente mortale a Badia Polesine, un veronese ferito gravemente" class="wpp-post-title" target="_self">Incidente mortale a Badia Polesine, un veronese ferito gravemente</a><span class="wpp-date">25 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/incidente-nella-notte-grave-una-ragazza/" title="Incidente nella notte, grave una ragazza" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/10/ambulanza-notte-2-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incdente a Garda" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/incidente-nella-notte-grave-una-ragazza/" title="Incidente nella notte, grave una ragazza" class="wpp-post-title" target="_self">Incidente nella notte, grave una ragazza</a><span class="wpp-date">23 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/moto-contro-pilone-incidente-in-lungadige-attiraglio/" title="Moto contro pilone, grave incidente in lungadige Attiraglio" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/11/IMG-20181121-WA0007-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Moto contro pilone, grave incidente in lungadige Attiraglio" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/moto-contro-pilone-incidente-in-lungadige-attiraglio/" title="Moto contro pilone, grave incidente in lungadige Attiraglio" class="wpp-post-title" target="_self">Moto contro pilone, grave incidente in lungadige Attiraglio</a><span class="wpp-date">21 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/altro/persone-soccorse-dal-118-adigeo/" title="Adigeo, in due ore ben tre persone soccorse dal 118" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/11/centro-commerciale-adigeo-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Adigeo, in due ore ben tre persone soccorse dal 118" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/altro/persone-soccorse-dal-118-adigeo/" title="Adigeo, in due ore ben tre persone soccorse dal 118" class="wpp-post-title" target="_self">Adigeo, in due ore ben tre persone soccorse dal 118</a><span class="wpp-date">25 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="556" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/bagaglio-a-mano-a-pagamento-ryanair-fa-un-passo-indietro/" title="Bagaglio a mano a pagamento, Ryanair fa un passo indietro" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2017/09/Voli-Ryanair-cancellati-coinvolto-anche-il-Catullo-59c36dc501c4a1-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bagaglio a mano a pagamento, Ryanair fa un passo indietro. L&#039;intervento dell&#039;Antitrust ha costretto la compagnia a sospendere l&#039;iniziativa." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/bagaglio-a-mano-a-pagamento-ryanair-fa-un-passo-indietro/" title="Bagaglio a mano a pagamento, Ryanair fa un passo indietro" class="wpp-post-title" target="_self">Bagaglio a mano a pagamento, Ryanair fa un passo indietro</a><span class="wpp-comments">9 commenti</span> | <span class="wpp-date">2 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/nuove-telecamere-fisse-in-tangenziale/" title="Nuove telecamere fisse in tangenziale" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/07/telecamere-contro-infrazioni-stradali-2-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Nuove telecamere a San Giovanni Lupatoto" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/nuove-telecamere-fisse-in-tangenziale/" title="Nuove telecamere fisse in tangenziale" class="wpp-post-title" target="_self">Nuove telecamere fisse in tangenziale</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">22 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/mcdonalds-arriva-a-san-bonifacio-50-posti-di-lavoro/" title="McDonald’s arriva a San Bonifacio: 50 posti di lavoro" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/11/mcdelivery_new11-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="McDonald’s arriva a San Bonifacio: 50 posti di lavoro" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/mcdonalds-arriva-a-san-bonifacio-50-posti-di-lavoro/" title="McDonald’s arriva a San Bonifacio: 50 posti di lavoro" class="wpp-post-title" target="_self">McDonald’s arriva a San Bonifacio: 50 posti di lavoro</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">12 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/comunita-italo-venezuelana-per-la-salvaguardia-dei-diritti-umani/" title="Comunità Italo-Venezuelana per la salvaguardia dei diritti umani" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/11/44294128_10217754699082376_4635360818760777728_n-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Comunità Italo-Venezuelana per la salvaguardia dei diritti umani. Il convegno si terrà tra poco più di una settimana, verranno raccontate storie ed esperienze importanti." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/comunita-italo-venezuelana-per-la-salvaguardia-dei-diritti-umani/" title="Comunità Italo-Venezuelana per la salvaguardia dei diritti umani" class="wpp-post-title" target="_self">Comunità Italo-Venezuelana per la salvaguardia dei diritti umani</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">22 novembre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/una-tela-dartista-per-le-penne-nere/" title="Una tela d&#8217;artista per le penne nere" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/11/quadro-100x80.jpeg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Una tela d&#039;artista per le penne nere. Il dono di Emanuela Terragnoli alla sezione Ana Verona. Il presidente Bertagnoli: &quot;La passione e la gioia di Emanuela, carburante prezioso per la nostra sezione&quot;." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/una-tela-dartista-per-le-penne-nere/" title="Una tela d&#8217;artista per le penne nere" class="wpp-post-title" target="_self">Una tela d&#8217;artista per le penne nere</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">6 novembre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="557" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin:0 auto 15px;"><script id="daznwidget" src="https://secure.spox.com/daznpic/daznwidget.js?c=itnetweek"></script></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://veronasettegiorni.it/notizie-taggate/verona/">verona</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/villafranca/">Villafranca</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/arresto/">arresto</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/lago-di-garda/">lago di Garda</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/prima-pagina/">prima pagina</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/polizia-di-stato/">polizia di stato</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/sommacampagna/">sommacampagna</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/furto/">furto</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="558" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/A1813875_large-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-audi-a1-sportback-la-nativa-digitale&#x2F;">Nuova Audi A1 Sportback, la “nativa digitale”</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-per-i-carabinieri-due-suv-per-larma&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/ambientata-2-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;mitsubishi-eclipse-cross-per-i-carabinieri-due-suv-per-larma&#x2F;">Mitsubishi Eclipse Cross per i Carabinieri, due SUV per l&#8217;Arma</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;classe-e-4matic-all-terrain-off-road&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/classeeall-terrain4x4sup23-928156-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;classe-e-4matic-all-terrain-off-road&#x2F;">Classe E 4Matic All-Terrain, la nuova dimensione dell’off-road</a><small class="date">18 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/dough-943245_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;pizza-in-inverno-un-evergreen-cucina&#x2F;">Pizza in inverno, un evergreen della nostra cucina</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;regali-di-natale-dieci-prodotti-da-meditazione&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/vodka-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;regali-di-natale-dieci-prodotti-da-meditazione&#x2F;">Regali di Natale, dieci prodotti da meditazione</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;consigli-per-la-corretta-alimentazione-dei-cani&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/weimaraner-1381186_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;consigli-per-la-corretta-alimentazione-dei-cani&#x2F;">Consigli per la corretta alimentazione dei cani</a><small class="date">18 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/bowl-1504422_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;arredare-con-colori-pastello-il-ruolo-del-greenery&#x2F;">Arredare con colori pastello, il ruolo del Greenery</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;quale-pavimento-scegliere-per-la-casa&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/space-3197611_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;quale-pavimento-scegliere-per-la-casa&#x2F;">Quale pavimento scegliere per la casa?</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;come-scegliere-la-ditta-di-traslochi-che-fa-per-noi&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/move-2481718_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;come-scegliere-la-ditta-di-traslochi-che-fa-per-noi&#x2F;">Come scegliere la ditta di traslochi che fa per noi</a><small class="date">18 novembre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;punto-prelievi-privato-ecco-il-primo-a-soave&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/LABORATORIO_ANALISI-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;punto-prelievi-privato-ecco-il-primo-a-soave&#x2F;">Punto prelievi privato: ecco il primo a Soave</a><small class="date">26 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/young-woman-2239269_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;come-combattere-influenza-farmacia&#x2F;">Come combattere l’influenza in farmacia</a><small class="date">25 novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;controlli-dal-dentista-devono-essere-regolari&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/chair-2589771_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;controlli-dal-dentista-devono-essere-regolari&#x2F;">Controlli dal dentista, devono essere regolari</a><small class="date">25 novembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="559" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Verona Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Francesco Amodei</li><li><strong>Editore</strong> Media iN srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://veronasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://veronasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Garda Week</strong> redazione@gardaweek.it Tel 030.991.1530</li><li><strong>Legnago Week</strong> redazione@legnagoweek.it Tel 0442.607609</li><li><strong>Villafranca Week</strong> redazione@villafrancaweek.it tel 045.6302280</li><li><strong>San Bonifacio Week</strong> redazione@sanbonifacioweek.it tel 045.6302280</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://veronasettegiorni.it/politica/bufera-sul-consigliere-a-villafranca-discrimina-gli-stranieri/" rel="prev"><img src="https://veronasettegiorni.it/media/2018/11/Immagine-1-650x426.png?x72594" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://veronasettegiorni.it/politica/bufera-sul-consigliere-a-villafranca-discrimina-gli-stranieri/" rel="prev">Bufera sul consigliere a Villafranca: &#8220;Discrimina gli stranieri&#8221;</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="560" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 552/839 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/66 queries in 0.180 seconds using disk

Served from: veronasettegiorni.it @ 2018-11-27 16:47:24 by W3 Total Cache
-->