<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head><link rel="stylesheet" type="text/css" href="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=7ca8c.css" media="all" />

        <meta charset="UTF-8" />
<title>Collettore del Garda: la firma in Dogana Veneta - Verona Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="La provincia di Verona ha stanziato un milione per l&#039;opera, la firma in calce è stata fatta oggi con il Consiglio di Bacino Veronese a margine del convegno di Ags."/>
<link rel="canonical" href="https://veronasettegiorni.it/attualita/collettore-del-garda-la-firma-in-dogana-veneta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Collettore del Garda: la firma in Dogana Veneta - Verona Settegiorni" />
<meta property="og:description" content="La provincia di Verona ha stanziato un milione per l&#039;opera, la firma in calce è stata fatta oggi con il Consiglio di Bacino Veronese a margine del convegno di Ags." />
<meta property="og:url" content="https://veronasettegiorni.it/attualita/collettore-del-garda-la-firma-in-dogana-veneta/" />
<meta property="og:site_name" content="Verona Settegiorni" />
<meta property="article:tag" content="ags" />
<meta property="article:tag" content="ato veronese" />
<meta property="article:tag" content="ats" />
<meta property="article:tag" content="collettore del Garda" />
<meta property="article:tag" content="lago di Garda" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-10-26T14:11:40+00:00" />
<meta property="article:modified_time" content="2018-10-26T14:12:26+00:00" />
<meta property="og:updated_time" content="2018-10-26T14:12:26+00:00" />
<meta property="og:image" content="https://veronasettegiorni.it/media/2018/10/DSC_0062.jpg" />
<meta property="og:image:secure_url" content="https://veronasettegiorni.it/media/2018/10/DSC_0062.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:image:alt" content="Collettore del Garda: la firma in Dogana Veneta. La provincia di Verona ha stanziato un milione per l&#039;opera, la firma in calce è stata fatta oggi con il Consigliod i Bacino Veronese a margine del convegno di Ags." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La provincia di Verona ha stanziato un milione per l&#039;opera, la firma in calce è stata fatta oggi con il Consiglio di Bacino Veronese a margine del convegno di Ags." />
<meta name="twitter:title" content="Collettore del Garda: la firma in Dogana Veneta - Verona Settegiorni" />
<meta name="twitter:image" content="https://veronasettegiorni.it/media/2018/10/DSC_0062.jpg" />

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Verona Settegiorni &raquo; Collettore del Garda: la firma in Dogana Veneta Feed dei commenti" href="https://veronasettegiorni.it/attualita/collettore-del-garda-la-firma-in-dogana-veneta/feed/" />











<script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Verona Settegiorni","site_home_url":"https:\/\/veronasettegiorni.it\/","site_privacy_url":"https:\/\/veronasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/veronasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/veronasettegiorni.it\/core\/..\/media\/2018\/01\/verona-settegiorni-logo.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/veronasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"32977","token":"e8159df844","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://veronasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fveronasettegiorni.it%2Fattualita%2Fcollettore-del-garda-la-firma-in-dogana-veneta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fveronasettegiorni.it%2Fattualita%2Fcollettore-del-garda-la-firma-in-dogana-veneta%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-57', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	<script id='SP6a15b3b5-9049-4179-a357-a90400ff6af5' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=6a15b3b5-9049-4179-a357-a90400ff6af5' async></script><script id='SPe826c8fb-de2e-417e-bf96-a90400ff737b' src='https://goodtagmanagerapi.azurewebsites.net/api/Placement/?id=e826c8fb-de2e-417e-bf96-a90400ff737b' async></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://veronasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9dff5498-f9cb-4ae5-b92a-c4bed904eb71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Verona Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://veronasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-32977 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x72594" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x72594" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://veronasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://veronasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://veronasettegiorni.it/media/2018/01/verona-settegiorni-logo.png?x72594" class="custom-logo" alt="Verona Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-15"><a href="https://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26836"><a href="https://veronasettegiorni.it/notizie-locali/lessinia/" target="" title="">Lessinia</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="552" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://veronasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-16"><a href="https://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26837"><a href="https://veronasettegiorni.it/notizie-locali/lessinia/" target="" title="">Lessinia</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">Verona TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="554" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="551" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://veronasettegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Collettore del Garda: la firma in Dogana Veneta</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://veronasettegiorni.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://veronasettegiorni.it/notizie-locali/garda/">Garda</a><small class="date">26 ottobre 2018</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Collettore del Garda: la firma in Dogana Veneta</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">La provincia di Verona ha stanziato un milione per l'opera, la firma in calce è stata fatta oggi con il Consiglio di Bacino Veronese a margine del convegno di Ags.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://veronasettegiorni.it/media/2018/10/DSC_0062-650x433.jpg?x72594" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="685" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Collettore del Garda: la firma in Dogana Veneta. La provincia di Verona ha stanziato un milione per l&#8217;opera, la firma in calce è stata fatta oggi con il Consiglio di Bacino Veronese a margine del convegno di Ags.</p><h2>Protocollo d&#8217;intesa</h2><p><strong>La firma in calce è stata posta oggi</strong>, venerdì 26 ottobre, a margine del convegno organizzato da Azienda Gardesana Servizi in Dogana Veneta a Lazise.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=cc8fb2312b111f784dd4dcb945d9bd08"></script></div><p>Un atto con il quale si sottoscrive<strong> il protocollo d&#8217;intesa per l&#8217;assegnazione di un milione di euro al Consiglio di Bacino Veronese</strong> quale partecipazione da parte della Provincia di Verona alla spesa di 88 milioni di euro relativa alla progettazione delle opere di riqualificazione del sistema di collettamento e depurazione del lago di Garda, sponda veronese. Il costo complessivo dell&#8217;opera, tenuto conto anche della parte bresciana, è di 220 milioni di euro.</p><p>La Provincia di Verona ritiene l&#8217;opera strategica e di importanza decisiva per la<strong> salvaguardia ambientale di una parte del suo territorio</strong> e pertanto assieme al Consiglio di  Bacino dell&#8217;Ato Veronese, ente di Governo preposto al controllo pubblico della gestione del servizio idrico integrato.</p><h2>La seconda firma &#8220;fondamentale&#8221;</h2><p>Una firma che è solo l&#8217;ultimo dei tanti passi compiuti per la realizzazione del collettore, opera ritenuta necessaria per preservare la salute ambientale del Garda. Il 20 dicembre scorso è stato firmato il protocollo d&#8217;intesa tra Ministero dell&#8217;Ambiente, Regione Lombardia e Veneto finalizzato alla realizzazione delle nuove opere di collettamento e depurazione del lago di Garda, sulla base di un progetto di fattibilità tecnico-economica predisposta dalle Ato di Verona e Brescia, con il quale il Governo si è impegnato a finanziare l&#8217;importo di 100 milioni di euro quale quota parte per la realizzazione dell&#8217;opera.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://veronasettegiorni.it/attualita/arrivano-a-verona-giulietta-e-romeo-uccelli-canori-estinti-virtualmente-in-natura-video/" target="_self" class="u6c0f4c56d57c2ff968ba8719dea7cfd8"><!-- INLINE RELATED POSTS 1/1 //--><style> .u6c0f4c56d57c2ff968ba8719dea7cfd8 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u6c0f4c56d57c2ff968ba8719dea7cfd8:active, .u6c0f4c56d57c2ff968ba8719dea7cfd8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6c0f4c56d57c2ff968ba8719dea7cfd8 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6c0f4c56d57c2ff968ba8719dea7cfd8 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .u6c0f4c56d57c2ff968ba8719dea7cfd8 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u6c0f4c56d57c2ff968ba8719dea7cfd8:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Arrivano a Verona Giulietta e Romeo, uccelli canori estinti virtualmente in natura VIDEO</span></div></a></div><h2>Grande soddisfazione</h2><p>&#8220;Credo che sia un viatico importante , al di là del punto di vista finanziario. Questa firma testimonia la vicinanza dell&#8217;amministrazione provinciale a questo progetto che riguarda il futuro del lago di Garda. Accettiamo questo contributo con grande soddisfazione. Ed è anche un &#8220;punto esclamativo&#8221; sulla gestione della presidenza di <strong>Antonio Pastorello </strong>&#8211; ha dichiarato <strong>Claudio Melotti</strong>, presidente del consiglio di Bacino dell&#8217;Ato veronese -. La sottoscrizione del protocollo d&#8217;intesa ultimo atto che ha visto mesi di duro lavoro dietro le quinte da parte di tutti i soggetti coinvolti e, per questo, ringrazio il direttore dell&#8217;Ato Veronese Luciano Franchini, sempre in prima linea&#8221;.</p><p>&nbsp;</p><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;manutenzione-straordinaria-di-ags-a-castelnuovo-del-garda&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2016/12/Manutenzione-della-rete-attenzione-Villafranca-senz-acqua-5853b2a076b001-300x200.jpg?x72594" /><small class="date">24 settembre 2018</small><div class="title">Manutenzione straordinaria di Ags a Castelnuovo del Garda</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;collettore-avanti-tutta-con-i-progetti&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/06/collettore-300x200.jpg?x72594" /><small class="date">21 settembre 2018</small><div class="title">Collettore: avanti tutta con i progetti</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;arrestato-corriere-di-droga-sul-lago-di-garda&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/07/WhatsApp-Image-2018-07-20-at-14.31.55-300x200.jpeg?x72594" /><small class="date">20 luglio 2018</small><div class="title">Arrestato corriere di droga sul lago di Garda</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://veronasettegiorni.it/notizie-taggate/ags/">ags</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/ato-veronese/">ato veronese</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/ats/">ats</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/collettore-del-garda/">collettore del Garda</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/lago-di-garda/">lago di Garda</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/collettore-del-garda-la-firma-in-dogana-veneta/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://veronasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://veronasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1991111081" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='32977' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;traffico-internazionale-di-droga-120-chili-sequestrati-e-30-arresti&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2017/11/guardia-di-finanza-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;traffico-internazionale-di-droga-120-chili-sequestrati-e-30-arresti&#x2F;">Traffico internazionale di droga, 120 chili sequestrati e 30 arresti</a><small class="date">10 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;incendio-sul-garda-canadair-tremosine&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/08/tr1-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;incendio-sul-garda-canadair-tremosine&#x2F;">Incendio sul Garda, elicotteri e Canadair a Tremosine VIDEOGALLERY</a><small class="date">17 agosto 2018</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;legionella-dalle-torri-di-raffreddamento-delle-aziende-ecco-come-funzionano&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/09/torri-di-raffreddamento-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;legionella-dalle-torri-di-raffreddamento-delle-aziende-ecco-come-funzionano&#x2F;">Legionella dalle torri di raffreddamento delle aziende: ecco come funzionano</a><small class="date">26 settembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;manuela-bailo-scomparsa-parla-amante&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/08/Manuela-Bailo-scomparsa-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;manuela-bailo-scomparsa-parla-amante&#x2F;">Manuela Bailo scomparsa, parla l&#8217;amante: &#8220;Tra noi era già finita da un anno&#8221;</a><small class="date">16 agosto 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cultura-e-turismo&#x2F;sfitti-si-brutti-no-vetrine-dei-negozi&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/08/RI030545b-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cultura-e-turismo&#x2F;sfitti-si-brutti-no-vetrine-dei-negozi&#x2F;">Sfitti sì, brutti no: le vetrine dei negozi le copriamo con cartoline giganti</a><small class="date">10 agosto 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="555" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/tragico-incidente-sulla-superstrada/" title="Tragico incidente sulla superstrada" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/10/IMG-20181021-WA0009_1540105607938-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt=" Tragico incidente sulla superstrada. Deceduto l&#039;autista, un uomo di 60 anni finito contro il guard-rail che separa le corsie." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/tragico-incidente-sulla-superstrada/" title="Tragico incidente sulla superstrada" class="wpp-post-title" target="_self">Tragico incidente sulla superstrada</a><span class="wpp-date">21 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/rissa-e-accoltellamento-a-valeggio-quattro-arresti/" title="Rissa e accoltellamento a Valeggio, quattro arresti" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/10/IMG-20181025-WA0008-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Rissa e accoltellamento a Valeggio, quattro arresti" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/rissa-e-accoltellamento-a-valeggio-quattro-arresti/" title="Rissa e accoltellamento a Valeggio, quattro arresti" class="wpp-post-title" target="_self">Rissa e accoltellamento a Valeggio, quattro arresti</a><span class="wpp-date">25 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/centauro-morto-in-viale-piave/" title="Centauro morto in viale Piave" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2017/05/Incidente-sull-A22-morto-un-veronese-592822c80af1c1-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Centauro morto in viale Piave. L&#039;incidente è avvenuto oggi, mercoledì 24 ottobre, poco dopo le 13, coinvolte due auto e una moto." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/centauro-morto-in-viale-piave/" title="Centauro morto in viale Piave" class="wpp-post-title" target="_self">Centauro morto in viale Piave</a><span class="wpp-date">24 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/grave-incidente-a-san-bonifacio-coinvolto-un-ciclista/" title="Grave incidente a San Bonifacio, coinvolto un ciclista" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/10/IMG_20181024_111625-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Grave incidente a San Bonifacio, coinvolto un ciclista" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/grave-incidente-a-san-bonifacio-coinvolto-un-ciclista/" title="Grave incidente a San Bonifacio, coinvolto un ciclista" class="wpp-post-title" target="_self">Grave incidente a San Bonifacio, coinvolto un ciclista</a><span class="wpp-date">24 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/tutto-fermo-in-autostrada-grosso-incidente/" title="Tutto fermo in autostrada: grosso incidente" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/08/Valeggio-infarto-mentre-si-trova-alla-guida-59466d2eb6cc21-650x387-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Incidente elisoccorso" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/tutto-fermo-in-autostrada-grosso-incidente/" title="Tutto fermo in autostrada: grosso incidente" class="wpp-post-title" target="_self">Tutto fermo in autostrada: grosso incidente</a><span class="wpp-date">25 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="556" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/stop-agli-euro-3-a-villafranca-niente-deroga-per-il-reddito/" title="Stop agli Euro 3, a Villafranca niente deroga per il reddito" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/10/23109-blocchi-traffico-auto-diesel-euro-benzina-2018-2019-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Stop agli Euro 3, Villafranca tra i Comuni più intransigenti" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/stop-agli-euro-3-a-villafranca-niente-deroga-per-il-reddito/" title="Stop agli Euro 3, a Villafranca niente deroga per il reddito" class="wpp-post-title" target="_self">Stop agli Euro 3, a Villafranca niente deroga per il reddito</a><span class="wpp-comments">7 commenti</span> | <span class="wpp-date">2 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/bovolone-ora-ha-la-sua-pagina-social-ufficiale/" title="Bovolone ora ha la sua pagina social ufficiale" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2016/05/Il-Social-antifurto-nasce-a-Valeggio-573e3f48c4dd11-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/bovolone-ora-ha-la-sua-pagina-social-ufficiale/" title="Bovolone ora ha la sua pagina social ufficiale" class="wpp-post-title" target="_self">Bovolone ora ha la sua pagina social ufficiale</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">4 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/lite-extracomunitari-incendio-appartamento-san-bonifacio/" title="Appiccato incendio: palazzina evacuata FOTO" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/10/IMG-20181004-WA0013-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Lite tra extracomunitari, appiccato incendio: palazzina evacuata FOTO" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/lite-extracomunitari-incendio-appartamento-san-bonifacio/" title="Appiccato incendio: palazzina evacuata FOTO" class="wpp-post-title" target="_self">Appiccato incendio: palazzina evacuata FOTO</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">4 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/un-nuovo-modernissimo-terminal-passeggeri-per-laeroporto-di-verona/" title="Un nuovo, modernissimo, terminal passeggeri per l&#8217;aeroporto di Verona" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/10/02-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Un nuovo, modernissimo, terminal passeggeri per l&#039;aeroporto di Verona" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/un-nuovo-modernissimo-terminal-passeggeri-per-laeroporto-di-verona/" title="Un nuovo, modernissimo, terminal passeggeri per l&#8217;aeroporto di Verona" class="wpp-post-title" target="_self">Un nuovo, modernissimo, terminal passeggeri per l&#8217;aeroporto di Verona</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">9 ottobre 2018</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/no-allalbergo-al-cimitero-di-guerra-tedesco/" title="No all&#8217;albergo al cimitero di guerra tedesco" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2018/10/albergo-100x80.jpg?x72594" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="No all&#039;albergo al cimitero di guerra tedesco. Sos Costermano e &quot;Cittadini consapevoli per Costermano&quot; si uniscono contro la scelta dell&#039;amministrazione." /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/no-allalbergo-al-cimitero-di-guerra-tedesco/" title="No all&#8217;albergo al cimitero di guerra tedesco" class="wpp-post-title" target="_self">No all&#8217;albergo al cimitero di guerra tedesco</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">12 ottobre 2018</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="557" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://veronasettegiorni.it/notizie-taggate/verona/">verona</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/villafranca/">Villafranca</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/lago-di-garda/">lago di Garda</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/arresto/">arresto</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/polizia-di-stato/">polizia di stato</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/sommacampagna/">sommacampagna</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/furto/">furto</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="558" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/8503423--100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;mv-agusta-f4-claudio-novita-schiranna&#x2F;">MV Agusta F4 Claudio, grandi novità da Schiranna</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;skoda-scala-la-nuova-compatta-casa&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/181008_spaceback_teaser1-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;skoda-scala-la-nuova-compatta-casa&#x2F;">Skoda Scala, la nuova compatta della casa ceca</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/02-vespa-elettrica-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;vespa-elettrica-in-vendita-piaggio-online&#x2F;">Vespa elettrica in vendita, il gioiello Piaggio si compra online</a><small class="date">12 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/nougat-1206707_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;il-torrone-storia-dolce-origini&#x2F;">Il torrone la sua storia, dolce dalle nobili origini</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/flour-1824337_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;i-dolci-tipici-regione-per-regione&#x2F;">I dolci tipici regione per regione, giro d’Italia del gusto!</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/crocchette-di-zucca-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;ricetta-per-crocchette-di-zucca-e-grana&#x2F;">Ricetta per crocchette di zucca e grana</a><small class="date">12 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/SAIE-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;saie-salone-delle-costruzioni-a-bologna-va-in-scena-ledilizia-4-0&#x2F;">SAIE salone delle Costruzioni, a Bologna va in scena l&#8217;edilizia 4.0</a><small class="date">21 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/living-room-2583032_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;come-disporre-divano-e-tv-in-soggiorno&#x2F;">Come disporre divano e tv in soggiorno?</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/kitchen-2165756_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;come-arredare-la-cucina-consigli-utili&#x2F;">Come arredare la cucina? Consigli utili</a><small class="date">20 ottobre 2018</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/woman-3498849_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;prevenzione-dentale-ottobre-mese-dedicato&#x2F;">Prevenzione dentale, ottobre è il mese dedicato</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/woman-2197947_960_720-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;dormire-bene-previene-il-mal-di-schiena&#x2F;">Dormire bene previene il mal di schiena</a><small class="date">20 ottobre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/10/ENGADIN-St.-Moritz-Gletscherabfahrt-Diavolezza-1-100x80.jpg?x72594" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;sciare-in-engadina-in-alta-quota-i-prezzi-vanno-in-discesa-libera&#x2F;">Sciare in Engadina: in alta quota i prezzi vanno in discesa libera.</a><small class="date">16 ottobre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="559" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Verona Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Francesco Amodei</li><li><strong>Editore</strong> Media iN srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://veronasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://veronasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2018 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Garda Week</strong> redazione@gardaweek.it Tel 030.991.1530</li><li><strong>Legnago Week</strong> redazione@legnagoweek.it Tel 0442.607609</li><li><strong>Villafranca Week</strong> redazione@villafrancaweek.it tel 045.6302280</li><li><strong>San Bonifacio Week</strong> redazione@sanbonifacioweek.it tel 045.6302280</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://veronasettegiorni.it/attualita/ampliato-il-villaggio-preistorico-del-parco-del-menago-a-bovolone/" rel="prev"><img src="https://veronasettegiorni.it/media/2018/10/capanna-1100x619-650x366.jpg?x72594" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://veronasettegiorni.it/attualita/ampliato-il-villaggio-preistorico-del-parco-del-menago-a-bovolone/" rel="prev">Ampliato il villaggio preistorico del Parco del Menago a Bovolone</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://veronasettegiorni.it/core/?x72594&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="560" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 623/807 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 194/228 queries in 0.082 seconds using disk

Served from: veronasettegiorni.it @ 2018-10-26 18:48:35 by W3 Total Cache
-->