<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Giovani artisti veronesi si esibiscono per beneficenza - Verona Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Giovani artisti veronesi si esibiscono per beneficenza. Parte da Verona il tour che porterà alcuni giovani ad esibirsi davanti al grande pubblico, per farsi conoscere ma anche per fare del bene."/>
<link rel="canonical" href="https://veronasettegiorni.it/attualita/giovani-artisti-veronesi-si-esibiscono-per-beneficenza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giovani artisti veronesi si esibiscono per beneficenza - Verona Settegiorni" />
<meta property="og:description" content="Giovani artisti veronesi si esibiscono per beneficenza. Parte da Verona il tour che porterà alcuni giovani ad esibirsi davanti al grande pubblico, per farsi conoscere ma anche per fare del bene." />
<meta property="og:url" content="https://veronasettegiorni.it/attualita/giovani-artisti-veronesi-si-esibiscono-per-beneficenza/" />
<meta property="og:site_name" content="Verona Settegiorni" />
<meta property="article:tag" content="beneficenza" />
<meta property="article:tag" content="comune di verona" />
<meta property="article:tag" content="giovani artisti" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-03-20T18:56:03+00:00" />
<meta property="og:image" content="https://veronasettegiorni.it/media/2019/03/gran-guardia-05.jpg" />
<meta property="og:image:secure_url" content="https://veronasettegiorni.it/media/2019/03/gran-guardia-05.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Giovani artisti veronesi si esibiscono per beneficenza. Parte da Verona il tour che porterà alcuni giovani ad esibirsi davanti al grande pubblico, per farsi conoscere ma anche per fare del bene." />
<meta name="twitter:title" content="Giovani artisti veronesi si esibiscono per beneficenza - Verona Settegiorni" />
<meta name="twitter:image" content="https://veronasettegiorni.it/media/2019/03/gran-guardia-05.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel="alternate" type="application/rss+xml" title="Verona Settegiorni &raquo; Giovani artisti veronesi si esibiscono per beneficenza Feed dei commenti" href="https://veronasettegiorni.it/attualita/giovani-artisti-veronesi-si-esibiscono-per-beneficenza/feed/" />
<link rel="stylesheet" type="text/css" href="https://veronasettegiorni.it/core/?x78954&amp;w3tc_minify=59e4a.css" media="all" />











<script type="text/javascript" src="https://veronasettegiorni.it/core/?x78954&amp;w3tc_minify=74d99.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var dmediaBannerOpts = {"revive_script_url":"https:\/\/ads.netweek.it\/www\/delivery\/asyncjs.php","only_if_cookie_accepted":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x78954&amp;w3tc_minify=7e8ec.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Verona Settegiorni","site_home_url":"https:\/\/veronasettegiorni.it\/","site_privacy_url":"https:\/\/veronasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/veronasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/veronasettegiorni.it\/core\/..\/media\/2018\/01\/verona-settegiorni-logo.png"};
/* ]]> */
</script>
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x78954&amp;w3tc_minify=e6f76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/veronasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"45342","token":"40aff67071","debug":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x78954&amp;w3tc_minify=00f07.js"></script>

<link rel='https://api.w.org/' href='https://veronasettegiorni.it/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fveronasettegiorni.it%2Fattualita%2Fgiovani-artisti-veronesi-si-esibiscono-per-beneficenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fveronasettegiorni.it%2Fattualita%2Fgiovani-artisti-veronesi-si-esibiscono-per-beneficenza%2F&#038;format=xml" />
<style type='text/css'>
					.crestaBoxImage {height: 73px; }
					.crestaBoxImage img {width: 98px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 410px; right: -410px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 0px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-57', 'auto');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

	      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://veronasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9dff5498-f9cb-4ae5-b92a-c4bed904eb71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Verona Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://veronasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head><body class="post-template-default single single-post postid-45342 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png?x78954" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png?x78954" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://veronasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://veronasettegiorni.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="519" height="80" src="https://veronasettegiorni.it/media/2018/01/verona-settegiorni-logo.png?x78954" class="custom-logo" alt="Verona Settegiorni" itemprop="logo" /></a></div><div class="hidden-xs col-sm-3 advmanchette-wrap"><div class="advmanchette"><ins class="no-xs" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26836"><a href="https://veronasettegiorni.it/notizie-locali/lessinia/" target="" title="">Lessinia</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row row-advbillboard hidden-xs"><div class="col-sm-12 text-center"><div class="advbillboard"><ins class="no-xs" data-revive-zoneid="552" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://veronasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26837"><a href="https://veronasettegiorni.it/notizie-locali/lessinia/" target="" title="">Lessinia</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">Verona TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class="row row-advleaderboard hidden-xs"><div class="col-sm-12 col-md-12 col-lg-12"><div class="advleaderboard"><ins class="no-xs" data-revive-zoneid="554" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-advmobile-header hidden-sm hidden-md hidden-lg"><div class="col-xs-12"><div class="advmobile-header"><ins class="no-sm no-md no-lg" data-revive-zoneid="551" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://veronasettegiorni.it/notizie/attualita/">Attualità</a></li><li class="active">Giovani artisti veronesi si esibiscono per beneficenza</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://veronasettegiorni.it/notizie/attualita/">
                            Attualità
                                                    </a><a class="localita" href="https://veronasettegiorni.it/notizie-locali/verona-citta/">Verona Città</a><small class="date">20 Marzo 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Giovani artisti veronesi si esibiscono per beneficenza</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Parte da Verona il tour che porterà alcuni giovani ad esibirsi davanti al grande pubblico, per farsi conoscere ma anche per fare del bene.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://veronasettegiorni.it/media/2019/03/gran-guardia-05.jpg?x78954" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="banner-article-before"><ins class="Array" data-revive-zoneid="685" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div class="post-content"><p>Cantanti, ballerini e stilisti, sul palco per passione ma anche per beneficenza. Parte da Verona il tour che porterà giovani talenti veronesi e di altre città del Veneto ad esibirsi davanti al grande pubblico, per farsi conoscere ma anche per fare del bene. L’appuntamento è per sabato 23 marzo alle 20.45 all’Auditorium della Gran Guardia. Il ricavato dello spettacolo, che è aperto a tutti con offerta libera, andrà a sostegno dell’associazione Als Soccorso di Colognola ai Colli che collabora con il Suem 118.</p><h2>Gli artisti che si esibiranno</h2><p>Sul palco si avvicenderanno numerosi cantanti ma anche ballerini della School of Art, della Soavedance studio e del Circolo della danza. Prevista anche l’esibizione di Aurora Gardoni, giovane promessa della scuola Ritmic art, ed una sfilata di moda che porterà sul palco gli abiti realizzati dagli allievi del Nad Nuova Accademia del Design di Verona oltre alle creazioni degli stilisti veronesi Rosy Astor e Francesco Ugoli. Le passerelle saranno coordinate da Luca Mancini e Moira Ricciardi e curate da Liliana Calzature, storico negozio di San Bonifacio, e da Vania Toffaloni con il suo staff &#8220;Vania arte nei capelli&#8221; di Soave. Ospite speciale sarà Caterina Zampieri, nota in tv per aver partecipato alla 50esima edizione dello Zecchino d’Oro e al programma Ti lascio una canzone sulle reti Rai. L’iniziativa è organizzata dalla Talent Eventi con il Comune di Verona e Unione Veronese Soccorso. La serata si concluderà con un Nutella party.</p><div class="advnative-in-article"><script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=cc8fb2312b111f784dd4dcb945d9bd08"></script></div><div class="cresta-box-class"></div><div class='yarpp-related'><div class="container-fluid"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3>Ti potrebbe interessare:</h3></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cultura-e-turismo&#x2F;giornate-fai-di-primavera-ecco-tutti-gli-appuntamenti-veronesi&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/madonnadimontezanetti-300x200.jpg?x78954" /><small class="date">14 Marzo 2019</small><div class="title">Giornate Fai di primavera ecco tutti gli appuntamenti veronesi</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;questionario-online-mobilita-sostenibile-verona&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/02/9a6c9-j_63733_01-300x200.jpg?x78954" /><small class="date">18 Febbraio 2019</small><div class="title">Veronesi, come vi muovete? Online questionario del Comune per la mobilità sostenibile</div></a></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><a class="center-block articolo-correlato" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;festa-degli-innamorati-2019-a-peschiera-le-coppie-veronesi-che-festeggiano-50-anni-di-matrimonio&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/02/image-2019-02-14-300x200.jpg?x78954" /><small class="date">14 Febbraio 2019</small><div class="title">Festa degli innamorati 2019, a Peschiera le coppie veronesi che hanno raggiunto 50 anni di matrimonio</div></a></div></div></div></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://veronasettegiorni.it/notizie-taggate/beneficenza/">beneficenza</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/comune-di-verona/">comune di verona</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/giovani-artisti/">giovani artisti</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/attualita/giovani-artisti-veronesi-si-esibiscono-per-beneficenza/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://veronasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://veronasettegiorni.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1735745413" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='45342' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-neve widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;amici-della-neve&#x2F;amicidellaneve-alpe-di-mera-a-tutto-sport-tutto-lanno-video&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/Apledimera-300x200.jpg?x78954" /></a></div><div class="title-wrap"><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;amici-della-neve&#x2F;amicidellaneve-alpe-di-mera-a-tutto-sport-tutto-lanno-video&#x2F;">#Amicidellaneve Alpe di Mera: a tutto sport tutto l&#8217;anno VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;coppia-dello-stupro-di-verona-ce-la-terza-vittima-foto-e-video&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/IMG_20190320_120916-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;coppia-dello-stupro-di-verona-ce-la-terza-vittima-foto-e-video&#x2F;">Coppia dello stupro di Verona, c&#8217;è la terza vittima FOTO e VIDEO</a><small class="date">20 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;accoltellamento-a-bussolengo-premiato-il-poliziotto-eroe&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/IMG_20190319_111908-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;accoltellamento-a-bussolengo-premiato-il-poliziotto-eroe&#x2F;">Accoltellamento a Bussolengo premiato il poliziotto eroe</a><small class="date">19 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;politica&#x2F;elezioni-comunali-legnago-presentata-lista-civica-liberinsieme&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/IMG-20190316-WA0005-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;politica&#x2F;elezioni-comunali-legnago-presentata-lista-civica-liberinsieme&#x2F;">Elezioni comunali Legnago, presentata la lista civica &#8220;Liberinsieme&#8221;</a><small class="date">17 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;meriti-e-onori-a-bardolino&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/12/Bardolino-De-Beni-Delaini-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;meriti-e-onori-a-bardolino&#x2F;">Meriti e onori a Bardolino</a><small class="date">16 Dicembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;trovato-cadavere-lungo-i-binari&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/11/07ab56c0-ea66-4f06-beae-e98abccdb6ba-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;trovato-cadavere-lungo-i-binari&#x2F;">Trovato cadavere lungo i binari</a><small class="date">3 Novembre 2018</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;legionella-dalle-torri-di-raffreddamento-delle-aziende-ecco-come-funzionano&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2018/09/torri-di-raffreddamento-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;legionella-dalle-torri-di-raffreddamento-delle-aziende-ecco-come-funzionano&#x2F;">Legionella dalle torri di raffreddamento delle aziende: ecco come funzionano</a><small class="date">26 Settembre 2018</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-11" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="555" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/muore-in-un-incidente-in-moto-ecco-i-dettagli-e-la-foto/" title="Muore in un incidente in moto, ecco i dettagli e la FOTO" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/03/IMG-20190316-WA0027-100x80.jpg?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/muore-in-un-incidente-in-moto-ecco-i-dettagli-e-la-foto/" title="Muore in un incidente in moto, ecco i dettagli e la FOTO" class="wpp-post-title" target="_self">Muore in un incidente in moto, ecco i dettagli e la FOTO</a><span class="wpp-date">16 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/fabio-saturnini-non-ce-lha-fatta-fatale-lincidente-con-il-motocross/" title="Fabio non ce l&#8217;ha fatta, fatale l&#8217;incidente con il motocross" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/03/image-2019-03-17-100x80.jpg?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/fabio-saturnini-non-ce-lha-fatta-fatale-lincidente-con-il-motocross/" title="Fabio non ce l&#8217;ha fatta, fatale l&#8217;incidente con il motocross" class="wpp-post-title" target="_self">Fabio non ce l&#8217;ha fatta, fatale l&#8217;incidente con il motocross</a><span class="wpp-date">17 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/terribile-schianto-con-la-moto-muore-un-uomo/" title="Terribile schianto con la moto, muore un uomo" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2017/10/Bedizzole-paura-per-un-bimbo-soccorso-da-un-elicottero-5753b18549a7b1-100x80.jpg?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Auto contro mezzo pesante, incidente a Valeggio sul Mincio" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/terribile-schianto-con-la-moto-muore-un-uomo/" title="Terribile schianto con la moto, muore un uomo" class="wpp-post-title" target="_self">Terribile schianto con la moto, muore un uomo</a><span class="wpp-date">16 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/scontro-tra-auto-e-moto-una-persona-ferita-gravemente/" title="Scontro tra auto e moto, una persona ferita gravemente" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/03/ambulanzasoccorsi.scale-to-max-width.825x-100x80.jpg?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/scontro-tra-auto-e-moto-una-persona-ferita-gravemente/" title="Scontro tra auto e moto, una persona ferita gravemente" class="wpp-post-title" target="_self">Scontro tra auto e moto, una persona ferita gravemente</a><span class="wpp-date">16 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/tentata-estorsione-a-vigasio-bruciata-auto-a-imprenditore/" title="Tentata estorsione a Vigasio bruciata auto a imprenditore" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/03/incendio-100x80.jpg?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/tentata-estorsione-a-vigasio-bruciata-auto-a-imprenditore/" title="Tentata estorsione a Vigasio bruciata auto a imprenditore" class="wpp-post-title" target="_self">Tentata estorsione a Vigasio bruciata auto a imprenditore</a><span class="wpp-date">16 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-12" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="556" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/congresso-mondiale-delle-famiglie-verona-anche-la-cgil-in-piazza-contro/" title="Congresso mondiale delle famiglie Verona anche la Cgil in piazza contro" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/03/cgil-bandiera-100x80.jpg?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Congresso mondiale delle famiglie Verona anche la Cgil in piazza contro" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/congresso-mondiale-delle-famiglie-verona-anche-la-cgil-in-piazza-contro/" title="Congresso mondiale delle famiglie Verona anche la Cgil in piazza contro" class="wpp-post-title" target="_self">Congresso mondiale delle famiglie Verona anche la Cgil in piazza contro</a><span class="wpp-comments">3 commenti</span> | <span class="wpp-date">15 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/attualita/il-terzo-stormo-di-villafranca-mostra-le-sue-eccellenze-alleuropa/" title="Il Terzo Stormo di Villafranca mostra le sue eccellenze all&#8217;Europa" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/03/Foto-nr.-1-100x80.jpg?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Il Terzo Stormo di Villafranca mostra le sue eccellenze all&#039;Europa" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/attualita/il-terzo-stormo-di-villafranca-mostra-le-sue-eccellenze-alleuropa/" title="Il Terzo Stormo di Villafranca mostra le sue eccellenze all&#8217;Europa" class="wpp-post-title" target="_self">Il Terzo Stormo di Villafranca mostra le sue eccellenze all&#8217;Europa</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">8 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/da-del-finocchio-ad-un-manager-del-pastificio-condannato-il-figlio-di-giovanni-rana/" title="Dà del finocchio ad un manager del pastificio condannato il figlio di Giovanni Rana" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/02/gianluca_rana_ansa-100x80.jpg?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Dà del finocchio ad un manager del pastificio condannato il figlio di Giovanni Rana" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/da-del-finocchio-ad-un-manager-del-pastificio-condannato-il-figlio-di-giovanni-rana/" title="Dà del finocchio ad un manager del pastificio condannato il figlio di Giovanni Rana" class="wpp-post-title" target="_self">Dà del finocchio ad un manager del pastificio condannato il figlio di Giovanni Rana</a><span class="wpp-comments">2 commenti</span> | <span class="wpp-date">21 Febbraio 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/bambino-minacciato-con-una-pistola-a-san-martino-buon-albergo/" title="Bambino minacciato con una pistola a San Martino Buon Albergo" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/03/Schermata-2019-03-08-alle-10.54.49-100x80.png?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Bambino minacciato con una pistola a San Martino Buon Albergo" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/bambino-minacciato-con-una-pistola-a-san-martino-buon-albergo/" title="Bambino minacciato con una pistola a San Martino Buon Albergo" class="wpp-post-title" target="_self">Bambino minacciato con una pistola a San Martino Buon Albergo</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">8 Marzo 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/addio-a-nadia-cortiana-paese-sotto-chock/" title="Addio a Nadia Cortiana, paese sotto chock" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/03/WhatsApp-Image-2019-03-10-at-09.36.45-100x80.jpeg?x78954" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/addio-a-nadia-cortiana-paese-sotto-chock/" title="Addio a Nadia Cortiana, paese sotto chock" class="wpp-post-title" target="_self">Addio a Nadia Cortiana, paese sotto chock</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">10 Marzo 2019</span></div></div></div></div><div id="dmedia_banner__print_banner_widget-13" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="557" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://veronasettegiorni.it/notizie-taggate/verona/">verona</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/villafranca/">Villafranca</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/arresto/">arresto</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/prima-pagina/">prima pagina</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/polizia-di-stato/">polizia di stato</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/118/">118</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/sommacampagna/">sommacampagna</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/regione-veneto/">regione veneto</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/droga/">droga</a></li></ul></div></div><div id="dmedia_banner__print_banner_widget-14" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="558" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-bmw-x3-m-e-bmw-x4-m-competition&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/p90334962-highres-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-bmw-x3-m-e-bmw-x4-m-competition&#x2F;">Nuova BMW X3 M e BMW X4 M Competition</a><small class="date">17 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;leon-cupra-r-st-una-nuova-versione-esclusiva&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/Leon-CUPRA-R-ST-brings-new-levels-of-uniqueness-sophistication-and-performance_05_HQ-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;leon-cupra-r-st-una-nuova-versione-esclusiva&#x2F;">Leon CUPRA R ST, una nuova versione esclusiva</a><small class="date">17 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-alfa-romeo-tonale-concept-suv&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/nuova-alfa-Romeo-Tonale-Concept_01-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-alfa-romeo-tonale-concept-suv&#x2F;">Nuova Alfa Romeo Tonale, concept car del suv compatto ibrido plug-in</a><small class="date">10 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;tiramisu-day-2019-sfida-tra-savoiardi-e-biscottini-di-novara&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/tiramis-twc-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;tiramisu-day-2019-sfida-tra-savoiardi-e-biscottini-di-novara&#x2F;">Tiramisù Day 2019, sfida tra savoiardi e biscottini di Novara</a><small class="date">17 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;il-clima-anticipa-le-primizie-di-un-mese&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/textures-1938301_960_720-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;il-clima-anticipa-le-primizie-di-un-mese&#x2F;">Il clima anticipa le primizie di un mese</a><small class="date">17 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;presentato-il-menu-del-ristorante-stellato-la-presef-in-valtellina&#x2F;">Presentato il menù del ristorante stellato la Presef in Valtellina</a><small class="date">14 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;bonus-mobili-2019-lo-sconto-che-resiste&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/35950710_Man-mounting-sofa-with-woman-in-the-apartment-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;bonus-mobili-2019-lo-sconto-che-resiste&#x2F;">Bonus mobili 2019, lo sconto che resiste</a><small class="date">17 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;bonus-tende-e-in-vigore-per-tutto-il-2019&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/35304982_BER-pict_3901608-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;bonus-tende-e-in-vigore-per-tutto-il-2019&#x2F;">Bonus tende, è in vigore per tutto il 2019</a><small class="date">17 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;italcementi-si-presenta-a-made-expo-2019&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/s19_2937_cropped-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;italcementi-si-presenta-a-made-expo-2019&#x2F;">Italcementi si presenta a MADE Expo 2019</a><small class="date">14 Marzo 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;la-paziente-e-testimone-di-geova-trapianto-senza-trasfusione&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/Sala-operatoria-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;la-paziente-e-testimone-di-geova-trapianto-senza-trasfusione&#x2F;">La paziente è testimone di Geova: trapianto senza trasfusione</a><small class="date">19 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;oms-contro-il-fumo-stop-alla-pubblicita-nello-sport&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/cigarette-110849_960_720-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;oms-contro-il-fumo-stop-alla-pubblicita-nello-sport&#x2F;">OMS contro il fumo, stop alla pubblicità nello sport</a><small class="date">17 Marzo 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;agevolazioni-per-superare-le-barriere-architettoniche&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/03/35950778_Montascale-Rettilineo-100x80.jpg?x78954" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;agevolazioni-per-superare-le-barriere-architettoniche&#x2F;">Agevolazioni per superare le barriere architettoniche</a><small class="date">17 Marzo 2019</small></div></div></div></div></div><div id="dmedia_banner__print_banner_widget-15" class="widget widget-dmedia-banner"><ins class="" data-revive-zoneid="559" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Verona Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Francesco Amodei</li><li><strong>Editore</strong> Media iN srl</li><li><strong>Pubblicità</strong> PUBLI IN Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 publiin@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://veronasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://veronasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Legnago Week</strong> redazione@legnagoweek.it Tel 0442.607609</li><li><strong>Villafranca Week</strong> redazione@villafrancaweek.it tel 045.6302280</li><li><strong>San Bonifacio Week</strong> redazione@sanbonifacioweek.it tel 045.6302280</li><li><strong>Garda Week</strong> redazione@gardaweek.it Tel 045.6302280</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><div class="crestaPostsBox active isMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Articolo precedente</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://veronasettegiorni.it/attualita/presentato-a-verona-progetto-damn/" rel="prev"><img src="https://veronasettegiorni.it/media/2019/03/Micete-marble-sculpture-Raffaello-Galiotto-leggera-650x488.jpg?x78954" alt="Articolo precedente"/></a></div><div class="cresta-nav-previous"><a href="https://veronasettegiorni.it/attualita/presentato-a-verona-progetto-damn/" rel="prev">Presentato a Verona il progetto Damn</a></div></div></div><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script><script type="text/javascript">var f=window.location.hash;if(f&&0===f.indexOf('#vrt1='))sessionStorage.setItem('GMvrt',f.replace('#vrt1=','')),window.location=window.location.href.replace(f,'');else{var v=sessionStorage.getItem('GMvrt');v?document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'&v='+v+'" async><\/script>'):document.write('<script type="text/javascript" src="https://goodtagmanagerapi.azurewebsites.net/api/Tag/?id='+encodeURIComponent(window.location.href)+'" async><\/script>')}</script><link rel="stylesheet" type="text/css" href="https://veronasettegiorni.it/core/?x78954&amp;w3tc_minify=58026.css" media="all" />
<script type="text/javascript" src="https://veronasettegiorni.it/core/?x78954&amp;w3tc_minify=898bb.js"></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?#property=58a3267a339cc50012f85711'></script><script type="text/javascript" src="https://veronasettegiorni.it/core/?x78954&amp;w3tc_minify=f9e24.js"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script><script type="text/javascript" src="https://veronasettegiorni.it/core/?x78954&amp;w3tc_minify=2d851.js"></script>
<div class="advskin" ><ins class="no-xs" data-revive-zoneid="560" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 493/824 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching 9/69 queries in 0.185 seconds using disk

Served from: veronasettegiorni.it @ 2019-03-21 01:16:25 by W3 Total Cache
-->