<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Fedex: autisti in sciopero per una settimana - Verona Settegiorni</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Fedex: autisti in sciopero per una settimana in Veneto. Condizioni insostenibili negli impianti di Padova, Venezia, Verona e Portogruaro."/><link rel="canonical" href="https://veronasettegiorni.it/cronaca/fedex-autisti-in-sciopero-per-una-settimana-in-veneto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fedex: autisti in sciopero per una settimana - Verona Settegiorni" /><meta property="og:description" content="Fedex: autisti in sciopero per una settimana in Veneto. Condizioni insostenibili negli impianti di Padova, Venezia, Verona e Portogruaro." /><meta property="og:url" content="https://veronasettegiorni.it/cronaca/fedex-autisti-in-sciopero-per-una-settimana-in-veneto/" /><meta property="og:site_name" content="Verona Settegiorni" /><meta property="article:tag" content="driver" /><meta property="article:tag" content="fedex" /><meta property="article:tag" content="sciopero" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2019-12-13T08:38:33+00:00" /><meta property="og:image" content="https://veronasettegiorni.it/media/2018/03/sciopero-generale.jpg" /><meta property="og:image:secure_url" content="https://veronasettegiorni.it/media/2018/03/sciopero-generale.jpg" /><meta property="og:image:width" content="435" /><meta property="og:image:height" content="293" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Fedex: autisti in sciopero per una settimana in Veneto. Condizioni insostenibili negli impianti di Padova, Venezia, Verona e Portogruaro." /><meta name="twitter:title" content="Fedex: autisti in sciopero per una settimana - Verona Settegiorni" /><meta name="twitter:image" content="https://veronasettegiorni.it/media/2018/03/sciopero-generale.jpg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://veronasettegiorni.it/#website","url":"https://veronasettegiorni.it/","name":"Verona Settegiorni","potentialAction":{"@type":"SearchAction","target":"https://veronasettegiorni.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://veronasettegiorni.it/cronaca/fedex-autisti-in-sciopero-per-una-settimana-in-veneto/#primaryimage","url":"https://veronasettegiorni.it/media/2018/03/sciopero-generale.jpg","width":435,"height":293,"caption":"sciopero generale"},{"@type":"WebPage","@id":"https://veronasettegiorni.it/cronaca/fedex-autisti-in-sciopero-per-una-settimana-in-veneto/#webpage","url":"https://veronasettegiorni.it/cronaca/fedex-autisti-in-sciopero-per-una-settimana-in-veneto/","inLanguage":"it-IT","name":"Fedex: autisti in sciopero per una settimana - Verona Settegiorni","isPartOf":{"@id":"https://veronasettegiorni.it/#website"},"primaryImageOfPage":{"@id":"https://veronasettegiorni.it/cronaca/fedex-autisti-in-sciopero-per-una-settimana-in-veneto/#primaryimage"},"datePublished":"2019-12-13T08:38:33+00:00","dateModified":"2019-12-13T08:38:33+00:00","author":{"@id":"https://veronasettegiorni.it/#/schema/person/57bdd17316cd61cb97766112c37b34bf"},"description":"Fedex: autisti in sciopero per una settimana in Veneto. Condizioni insostenibili negli impianti di Padova, Venezia, Verona e Portogruaro."},{"@type":["Person"],"@id":"https://veronasettegiorni.it/#/schema/person/57bdd17316cd61cb97766112c37b34bf","name":"daniele.fregno","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Verona Settegiorni &raquo; Fedex: autisti in sciopero per una settimana Feed dei commenti" href="https://veronasettegiorni.it/cronaca/fedex-autisti-in-sciopero-per-una-settimana-in-veneto/feed/" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/veronasettegiorni.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://veronasettegiorni.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/contents/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='portali-netweek-css'  href='/contents/themes/portali-netweek/assets/dist/css/style.css?ver=1.9.0' type='text/css' media='all' /><script type='text/javascript' src='https://veronasettegiorni.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://veronasettegiorni.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Verona Settegiorni","site_home_url":"https:\/\/veronasettegiorni.it\/","site_privacy_url":"https:\/\/veronasettegiorni.it\/informativa-privacy\/","site_cookie_url":"https:\/\/veronasettegiorni.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/veronasettegiorni.it\/core\/..\/media\/2018\/01\/verona-settegiorni-logo.png"};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/veronasettegiorni.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"62185","token":"d777d1bd8f","debug":""};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script><link rel='https://api.w.org/' href='https://veronasettegiorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://veronasettegiorni.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://veronasettegiorni.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://veronasettegiorni.it/?p=62185' /><link rel="alternate" type="application/json+oembed" href="https://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fveronasettegiorni.it%2Fcronaca%2Ffedex-autisti-in-sciopero-per-una-settimana-in-veneto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://veronasettegiorni.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fveronasettegiorni.it%2Fcronaca%2Ffedex-autisti-in-sciopero-per-una-settimana-in-veneto%2F&#038;format=xml" /><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-57', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/veronasettegiorni_it/veronasettegiorni_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://veronasettegiorni.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9dff5498-f9cb-4ae5-b92a-c4bed904eb71';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Verona Settegiorni";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://veronasettegiorni.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script></head><body class="post-template-default single single-post postid-62185 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://veronasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://veronasettegiorni.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://veronasettegiorni.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://veronasettegiorni.it/media/2018/01/verona-settegiorni-logo.png" class="custom-logo" alt="Verona Settegiorni" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="553" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-17"><a href="https://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-13"><a href="https://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-7"><a href="https://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26836"><a href="https://veronasettegiorni.it/notizie-locali/lessinia/" target="" title="">Lessinia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-45966"><a href="https://veronasettegiorni.it/notizie-locali/lonigo/" target="" title="">Lonigo</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-19"><a href="https://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-20"><a href="https://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="https://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-43"><a href="https://veronasettegiorni.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://veronasettegiorni.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a href="https://veronasettegiorni.it/notizie-locali/verona-citta/" target="" title="">Verona Città</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://veronasettegiorni.it/notizie-locali/garda/" target="" title="">Garda</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-18"><a href="https://veronasettegiorni.it/notizie-locali/villafranca/" target="" title="">Villafranca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://veronasettegiorni.it/notizie-locali/legnago-e-bassa/" target="" title="">Legnago e bassa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-14"><a href="https://veronasettegiorni.it/notizie-locali/valpolicella/" target="" title="">Valpolicella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-8"><a href="https://veronasettegiorni.it/notizie-locali/est-veronese/" target="" title="">Est Veronese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26837"><a href="https://veronasettegiorni.it/notizie-locali/lessinia/" target="" title="">Lessinia</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-21"><a href="https://veronasettegiorni.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-22"><a href="https://veronasettegiorni.it/multimedia/verona-tv/" target="" title="">Verona TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28"><a href="https://veronasettegiorni.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://veronasettegiorni.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://veronasettegiorni.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://veronasettegiorni.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://veronasettegiorni.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://veronasettegiorni.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://veronasettegiorni.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://veronasettegiorni.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://veronasettegiorni.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://veronasettegiorni.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://veronasettegiorni.it/notizie/cronaca/">Cronaca</a></li><li class="active">Fedex: autisti in sciopero per una settimana</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://veronasettegiorni.it/notizie/cronaca/">
                            Cronaca
                                                            <span class="regionale">regionale</span></a><small class="date">13 Dicembre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Fedex: autisti in sciopero per una settimana</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">Condizioni insostenibili negli impianti di Padova, Venezia, Verona e Portogruaro.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://veronasettegiorni.it/media/2018/03/sciopero-generale.jpg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="685" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p>Filt Veneto: &#8220;Negli impianti del gruppo a Padova, Venezia, Verona e Portogruaro le condizioni sono davvero insostenibili: 12 ore di lavoro al giorno per recapitare 150 pacchi a testa. Con l&#8217;agitazione continuata, a rischio la consegna dei regali natalizi&#8221;</p><h2>Fedex: autisti in sciopero per una settimana</h2><div dir="auto"><strong>Lo scorso 25 novembre Filt Veneto ha proclamato lo stato di agitazione dei lavoratori degli impianti Fedex </strong>di Padova (80 dipendenti), Venezia (25), Verona (45) e Portogruaro (25). I dipendenti sono in sciopero per i carichi di lavoro insostenibili, che spesso superano i limiti previsti dalla legge per quanto riguarda il peso delle merci movimentate a mano.</div><div dir="auto"></div><div dir="auto"><strong>La Cgil ha chiesto l&#8217;apertura del dialogo su alcuni punti: l&#8217;elemento premiante;</strong> l&#8217;installazione dello strumento di rilevamento delle ore della prestazione base; la movimentazione manuale di carichi pesanti (oltre i limiti consentiti) senza gli adeguati mezzi; la riduzione dell&#8217;impegno legato al carico e scarico di merci. I confronti attivati nei giorni successivi, l&#8217;ultimo nella giornata di ieri, hanno avuto esito negativo. La Filt ha reagito con uno sciopero per tutta la giornata lavorativa di oggi in tutte le sedi venete, che proseguirà &#8211; se non interverranno novità positive &#8211; fino a tutta la prossima settimana.</div><div dir="auto"></div><h2 dir="auto">Migliaia di pacchi natalizi a rischio</h2><div dir="auto"></div><div><strong>&#8220;Il comportamento dell&#8217;azienda – ha commentato Romeo Barutta, Filt Veneto – mette a rischio la consegna di migliaia  di pacchi e di altrettanti regali natalizi in tutto il Veneto. Siamo nel momento cruciale per l&#8217;attività di un corriere espresso. </strong> L&#8217;azienda ha avuto l&#8217;opportunità di concentrarsi non solo sul business delle spedizioni estere, ma anche sulle consegne domestiche tra privati e negozi. Nell&#8217;epoca in cui l&#8217;e-commerce si sta straordinariamente sviluppando, anche questo colosso non riesce a dare risposte all&#8217;altezza della sfida e pensa di proseguire spremendo e sfruttando i lavoratori. Per tutti i corrieri espressi, compresa Amazon, l&#8217;ultimo miglio è quello di maggior interesse, ma anche il punto di maggior debolezza, in quanto &#8211; com&#8217;è noto &#8211; non sono i droni a consegnare i pacchi, ma camion e persone che li guidano. In particolare negli ultimi tre mesi, il gruppo ha caricato sulle spalle di quasi 200 lavoratori oltre 150 pacchi al giorno tra consegne e ritiri&#8221;.</div><div></div><div><strong>&#8220;È impensabile continuare di questo passo. Siamo sulla soglia di una rivoluzione nel settore, come testimoniano le decine di scioperi in tutta Italia. </strong>Non si può più risolvere la questione con qualche euro. <strong>Vanno affrontati con urgenza i temi dell&#8217;organizzazione del lavoro, degli orari, della sicurezza e della salute dei lavoratori.</strong> Si lavora al limite del rispetto del codice della strada per onorare i tempi. Ormai, tutti i driver che abbiamo coinvolto nella protesta superano le 12 ore di lavoro, fra carico, scarico e consegna, con una sola pausa al giorno per un caffé. Non dobbiamo mai dimenticare che dietro ogni dono natalizio c&#8217;è un lavoratore che si muove&#8221;, ha concluso il sindacalista.</div><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://veronasettegiorni.it/cronaca/fedex-autisti-in-sciopero-per-una-settimana-in-veneto" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://veronasettegiorni.it/notizie-taggate/driver/">driver</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/fedex/">fedex</a><span class="sep">,</span><a href="https://veronasettegiorni.it/notizie-taggate/sciopero/">sciopero</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/fedex-autisti-in-sciopero-per-una-settimana-in-veneto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://veronasettegiorni.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://veronasettegiorni.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1266270593" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='62185' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-amici-della-bici hidden widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/10/Immagine-300x200.jpg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;amici-della-bici&#x2F;valseriana-in-bicicletta-a-caccia-del-coccodrillo&#x2F;">Valseriana in bicicletta a caccia del coccodrillo</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;terremoto-nel-mugello-alta-velocita-dal-nord-verso-roma-ferma&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/DA5DA432-501C-4B48-9A11-BA5A2E3967D3-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;terremoto-nel-mugello-alta-velocita-dal-nord-verso-roma-ferma&#x2F;">Terremoto nel Mugello, alta velocità dal Nord verso Roma ferma</a><small class="date">9 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;il-video-dello-scontro-fra-filobus-e-camion-dei-rifiuti-a-milano&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/viale-bezzi-2-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;il-video-dello-scontro-fra-filobus-e-camion-dei-rifiuti-a-milano&#x2F;">Il video dello scontro fra filobus e camion dei rifiuti a Milano: morta la passeggera in coma</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;zecchino-doro-una-padovana-si-gioca-la-vittoria&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/SSS-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;attualita&#x2F;zecchino-doro-una-padovana-si-gioca-la-vittoria&#x2F;">Zecchino d&#8217;oro, una padovana si gioca la vittoria VIDEO</a><small class="date">7 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/nuova-golf-8-db2019au01908-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;">Nuova Golf in arrivo, l’ultimo gioiello Volkswagen</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/1-lee-morrison-nttd-behind-the-scenes-matera-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;">James Bond sale in sella alle Triumph</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;scompare-tra-i-sentieri-di-montagna-in-corso-le-ricerche-dei-vigili-del-fuoco&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/PHOTO-2019-12-04-15-23-50-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cronaca&#x2F;scompare-tra-i-sentieri-di-montagna-in-corso-le-ricerche-dei-vigili-del-fuoco&#x2F;">Scompare tra i sentieri di montagna: In corso le ricerche dei vigili del fuoco</a><small class="date">4 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-11" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/ronco-alladige-in-lutto-per-la-tragica-scomparsa-dei-tre-ragazzi/" title="Ronco all&#8217;Adige in lutto per la tragica scomparsa dei tre ragazzi" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/12/IMG_1575796146443-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/ronco-alladige-in-lutto-per-la-tragica-scomparsa-dei-tre-ragazzi/" title="Ronco all&#8217;Adige in lutto per la tragica scomparsa dei tre ragazzi" class="wpp-post-title" target="_self">Ronco all&#8217;Adige in lutto per la tragica scomparsa dei tre ragazzi</a><span class="wpp-date">8 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/tragico-incidente-a-bonavigo-muoiono-tre-ragazzi-di-ronco-alladige/" title="Tragico incidente a Bonavigo: muoiono tre ragazzi di Ronco all&#8217;Adige" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/12/IMG-20191207-WA0014_1575723681639-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/tragico-incidente-a-bonavigo-muoiono-tre-ragazzi-di-ronco-alladige/" title="Tragico incidente a Bonavigo: muoiono tre ragazzi di Ronco all&#8217;Adige" class="wpp-post-title" target="_self">Tragico incidente a Bonavigo: muoiono tre ragazzi di Ronco all&#8217;Adige</a><span class="wpp-date">7 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/incidente-mortale-in-transpolesana-muore-camionista/" title="Incidente mortale in Transpolesana, muore camionista" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/12/A2900425-36FF-42B4-A440-9B70661FC29D-100x80.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/incidente-mortale-in-transpolesana-muore-camionista/" title="Incidente mortale in Transpolesana, muore camionista" class="wpp-post-title" target="_self">Incidente mortale in Transpolesana, muore camionista</a><span class="wpp-date">13 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/istituto-medici-in-lutto-per-la-scomparsa-di-chiara/" title="Istituto Medici in lutto per la scomparsa di Chiara" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/12/IMG_1575796146443-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/istituto-medici-in-lutto-per-la-scomparsa-di-chiara/" title="Istituto Medici in lutto per la scomparsa di Chiara" class="wpp-post-title" target="_self">Istituto Medici in lutto per la scomparsa di Chiara</a><span class="wpp-date">9 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://veronasettegiorni.it/cronaca/ronco-alladige-anche-il-cielo-piange-luca-chiara-e-francesca-video/" title="Ronco all&#8217;Adige, anche il cielo piange Luca, Chiara e Francesca VIDEO" target="_self"><img width="100" height="80" src="https://veronasettegiorni.it/media/2019/12/IMG_9707-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://veronasettegiorni.it/cronaca/ronco-alladige-anche-il-cielo-piange-luca-chiara-e-francesca-video/" title="Ronco all&#8217;Adige, anche il cielo piange Luca, Chiara e Francesca VIDEO" class="wpp-post-title" target="_self">Ronco all&#8217;Adige, anche il cielo piange Luca, Chiara e Francesca VIDEO</a><span class="wpp-date">12 Dicembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-12" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><p class="wpp-no-data">Notizie non disponibili</p></div><div id="nk_adv__print_banner_widget-13" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://veronasettegiorni.it/notizie-taggate/verona/">verona</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/incidente/">incidente</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/villafranca/">Villafranca</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/arresto/">arresto</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/vigili-del-fuoco/">vigili del fuoco</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/lago-di-garda/">lago di Garda</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/droga/">droga</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/spaccio/">spaccio</a></li><li><a href="https://veronasettegiorni.it/notizie-taggate/incendio/">incendio</a></li></ul></div></div><div id="nk_adv__print_banner_widget-14" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/nuova-golf-8-db2019au01908-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;nuova-golf-in-arrivo-lultimo-gioiello-volkswagen&#x2F;">Nuova Golf in arrivo, l’ultimo gioiello Volkswagen</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/1-lee-morrison-nttd-behind-the-scenes-matera-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;james-bond-sale-in-sella-alle-triumph&#x2F;">James Bond sale in sella alle Triumph</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/11/dispositivo-anti-abbandono-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;motori&#x2F;kip-il-dispositivo-anti-abbandono-a-prova-di-legge&#x2F;">KIP: il dispositivo anti abbandono a prova di legge</a><small class="date">2 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;cibi-portafortuna-dalle-lenticchie-alla-frutta-secca&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/lenses-3817956_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;cibi-portafortuna-dalle-lenticchie-alla-frutta-secca&#x2F;">Cibi portafortuna, dalle lenticchie alla frutta secca</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;quale-menu-feste-natale-pesce-carne-dolci&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/christmas-xmas-table-setting-love-lovely-family-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;quale-menu-feste-natale-pesce-carne-dolci&#x2F;">Quale menù per le feste di Natale? Fra pesce, carne e dolci</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;panetthon-2019-il-panettone-di-le-sablon-di-padova-e-il-migliore-del-veneto&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/Podio-Panetthòn--100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;cucina&#x2F;panetthon-2019-il-panettone-di-le-sablon-di-padova-e-il-migliore-del-veneto&#x2F;">Panetthòn 2019: il panettone di Le Sablon di Padova è il migliore del Veneto</a><small class="date">5 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;le-piante-di-natale-dallelleboro-alla-rosa&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/berry-1286488_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;le-piante-di-natale-dallelleboro-alla-rosa&#x2F;">Le piante di Natale, dall’elleboro alla rosa</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;come-realizzare-un-presepe-perfetto-la-guida&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/nativity-scene-522516_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;come-realizzare-un-presepe-perfetto-la-guida&#x2F;">Come realizzare un presepe perfetto, la guida</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;engie-a-biella-10-anni-di-telersicaldamento&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/AdobeStock_48774381-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;casa&#x2F;engie-a-biella-10-anni-di-telersicaldamento&#x2F;">Engie a Biella: 10 anni di telersicaldamento</a><small class="date">3 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;ospedale-mater-salutis-arrivano-tre-bollini-rosa&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/02/ospedale-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;ospedale-mater-salutis-arrivano-tre-bollini-rosa&#x2F;">Ospedale Mater Salutis: arrivano tre bollini rosa</a><small class="date">12 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;contro-insonnia-pasta-allarrabbiata-latte-e-cacao&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/21027885_XXL-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;contro-insonnia-pasta-allarrabbiata-latte-e-cacao&#x2F;">Contro insonnia pasta all&#8217;arrabbiata, latte e cacao</a><small class="date">8 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;il-vizio-del-fumo-fa-marcire-il-cervello&#x2F;"><img class="img-responsive" src="https://veronasettegiorni.it/media/2019/12/cinemagraph-smoking-cigarette-black-background-footage-084777968_prevstill-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;veronasettegiorni.it&#x2F;salute&#x2F;il-vizio-del-fumo-fa-marcire-il-cervello&#x2F;">Il vizio del fumo fa «marcire» il cervello</a><small class="date">8 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-15" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Verona Settegiorni
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Francesco Amodei</li><li><strong>Editore</strong> Media(iN) s.r.l.</li><li><strong>Pubblicità</strong> Publi(iN) s.r.l. Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://veronasettegiorni.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://veronasettegiorni.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://veronasettegiorni.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Legnago Week</strong> redazione@legnagoweek.it Tel 0442.607609</li><li><strong>Redazione Web</strong> redazione@veronasettegiorni.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="content" style="font-size:75%; padding-top:15px;">
                    Comunicazione preventiva per la diffusione di messaggi elettorali per: <br />
                            ELEZIONI DEL 26 MAGGIO 2019. <br />
                            Ai sensi e per le disposizioni di attuazione della Legge 22 febbraio 2000,n.28 in materia di comunicazione politica e di parità d&#039;accesso ai mezzi di informazione emesse dell&#039;Autorità per le Garanzie nelle Comunicazioni. <br />
                            L&#039;Editore dichiara la propria disponibilità a pubblicare sulla predetta testata messaggi referendari tramite prenotazione degli spazi, invio del materiale, pagamento anticipato, secondo le condizioni contenute nel codice di autoregolamentazione depositato presso i propri uffici di redazione e della concessionaria di pubblicità.<br />
                            I dati Editore e Concessionaria Pubblicità sono riportati nella gerenza qui sopra. 
                    <br /><small>
                        * Il codice di autoregolamentazione per la funzione degli spazi, indica: le condizioni temporali, le modalità di presentazione delle richieste, le modalità di invio del materiale, le modalità di pubblicazione in funzione alla disponibilità degli spazi, le condizioni tariffarie
                    </small></div></div></div></footer></div><link rel='stylesheet' id='gglcptch-css'  href='/contents/plugins/google-captcha/css/gglcptch.css?ver=1.52' type='text/css' media='all' /><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/bootstrap.js?ver=3.3.7'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/sticky-kit.js?ver=1.1.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/jquery-observe.js?ver=2.0.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/scripts.js?ver=1.5.1'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='https://veronasettegiorni.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script><script type='text/javascript' src='https://veronasettegiorni.it/core/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/google-captcha/js/script.js?ver=1.52'></script></body></html>

<!-- Cache Enabler by KeyCDN @ 13.12.2019 12:03:25 (html) -->